<!doctype html>
<!--[if lt IE 7 ]> <html lang="fr" class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7 ]>    <html lang="fr" class="no-js lt-ie10 lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8 ]>    <html lang="fr" class="no-js lt-ie10 lt-ie9"> <![endif]-->
<!--[if IE 9 ]>    <html lang="fr" class="no-js lt-ie10"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="fr" class="no-js"> <!--<![endif]-->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <title>
        Edition du vendredi 26 mars 2021    </title>
        <meta name="google-site-verification" content="nwNROXTUIRYGWPl5pcgWXRrf92ffJb00UFfTqR9lgPM" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <!-- debut icones -->
    <link rel="shortcut icon" href="/favicon.ico">
    <link rel="apple-touch-icon" sizes="57x57" href="/sites/all/themes/rcf_main/tpl/img/icons/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/sites/all/themes/rcf_main/tpl/img/icons/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/sites/all/themes/rcf_main/tpl/img/icons/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/sites/all/themes/rcf_main/tpl/img/icons/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon" sizes="60x60" href="/sites/all/themes/rcf_main/tpl/img/icons/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon" sizes="120x120" href="/sites/all/themes/rcf_main/tpl/img/icons/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon" sizes="76x76" href="/sites/all/themes/rcf_main/tpl/img/icons/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon" sizes="152x152" href="/sites/all/themes/rcf_main/tpl/img/icons/apple-touch-icon-152x152.png" />
    <link rel="icon" type="image/png" href="/sites/all/themes/rcf_main/tpl/img/icons/favicon-16x16.png" sizes="16x16" />
    <link rel="icon" type="image/png" href="/sites/all/themes/rcf_main/tpl/img/icons/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="/sites/all/themes/rcf_main/tpl/img/icons/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="/sites/all/themes/rcf_main/tpl/img/icons/favicon-160x160.png" sizes="160x160" />
    <meta name="msapplication-TileColor" content="#77003a" />
    <meta name="msapplication-TileImage" content="/sites/all/themes/rcf_main/tpl/img/icons/mstile-144x144.png" />
    <meta name="msapplication-square70x70logo" content="/sites/all/themes/rcf_main/tpl/img/icons/mstile-70x70.png" />
    <meta name="msapplication-square150x150logo" content="/sites/all/themes/rcf_main/tpl/img/icons/mstile-150x150.png" />
    <meta name="msapplication-wide310x150logo" content="/sites/all/themes/rcf_main/tpl/img/icons/mstile-310x150.png" />
    <meta name="msapplication-square310x310logo" content="/sites/all/themes/rcf_main/tpl/img/icons/mstile-310x310.png" />
    <!-- fin icones -->
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="smartbanner:title" content="Application RCF">
<meta name="smartbanner:author" content="RCF">
<meta name="smartbanner:price" content="GRATUIT">
<meta name="smartbanner:price-suffix-apple" content=" - Sur l'App Store">
<meta name="smartbanner:price-suffix-google" content=" - Sur Google Play">
<meta name="smartbanner:icon-apple" content="/sites/all/modules/custom/epn/rcf_smartbanner/img/rcf-app-icon.png">
<meta name="smartbanner:icon-google" content="/sites/all/modules/custom/epn/rcf_smartbanner/img/rcf-app-icon.png">
<meta name="smartbanner:button" content="Ouvrir">
<meta name="smartbanner:button-url-apple" content="https://itunes.apple.com/fr/app/apple-store/id459097166?mt=8">
<meta name="smartbanner:button-url-google" content="https://play.google.com/store/apps/details?id=com.rcf.radiocatholiquefrancophone">
<meta name="smartbanner:enabled-platforms" content="android,ios">
<link rel="next" href="https://rcf.fr/actualite/edition-du-vendredi-26-mars-2021-2?page=1" />
<link rel="shortcut icon" href="/sites/default/files/favicon.ico" type="image/x-icon" />
<link rel="amphtml" href="https://rcf.fr/amp/actualite/journal-en-franche-comte-soir-26-mars-2021-1810">
<meta property="og:title" content="Edition du vendredi 26 mars 2021" />
<meta name="description" content="Préentée par Jean-Baptiste Bornier" />
<meta property="og:description" content="Préentée par Jean-Baptiste Bornier" />
<meta name="keywords" content="Actualité" />
<meta property="og:image" content="https://rcf.fr/sites/default/static.rcf.fr/radios/rcf25/emissions/safe_image.php_.jpg" />
<meta property="og:type" content="website" />
<link rel="canonical" href="https://rcf.fr/actualite/edition-du-vendredi-26-mars-2021-2" />
<meta property="og:url" content="https://rcf.fr/actualite/edition-du-vendredi-26-mars-2021-2" />
<meta name="revisit-after" content="1 day" />
    <!--[if (gt IE 8)|!(IE)]><!--> <link href='//fonts.googleapis.com/css?family=Open+Sans:400,400italic,600,600italic,700,700italic' rel='stylesheet' type='text/css'> <!--<![endif]-->
    <!--[if lte IE 8 ]>
    <link href="//fonts.googleapis.com/css?family=Open+Sans:400" rel="stylesheet" type="text/css">
    <link href="//fonts.googleapis.com/css?family=Open+Sans:400italic" rel="stylesheet" type="text/css">
    <link href="//fonts.googleapis.com/css?family=Open+Sans:600" rel="stylesheet" type="text/css">
    <link href="//fonts.googleapis.com/css?family=Open+Sans:600italic" rel="stylesheet" type="text/css">
    <link href="//fonts.googleapis.com/css?family=Open+Sans:700" rel="stylesheet" type="text/css">
    <link href="//fonts.googleapis.com/css?family=Open+Sans:700italic" rel="stylesheet" type="text/css">
    <![endif]-->
    <link type="text/css" rel="stylesheet" media="all" href="/modules/node/node.css?4" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/defaults.css?4" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/system.css?4" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/system-menus.css?4" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/user/user.css?4" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/contrib/cck/theme/content-module.css?4" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/contrib/ckeditor/ckeditor.css?4" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/contrib/ctools/css/ctools.css?4" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/contrib/date/date.css?4" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/contrib/date/date_popup/themes/jquery.timeentry.css?4" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/contrib/filefield/filefield.css?4" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/contrib/hidden_captcha/hidden_captcha.css?4" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/contrib/logintoboggan/logintoboggan.css?4" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/contrib/thickbox/thickbox.css?4" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/contrib/thickbox/thickbox_ie.css?4" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/custom/acti/rcf_banniere/rcf_banniere.css?4" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/custom/epn/rcf_intentions/styles/rcf_intentions.css?4" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/libraries/smartbanner/smartbanner.min.css?4" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/custom/smile/rcf_programgrid/rcf_programgrid.css?4" />
<link type="text/css" rel="stylesheet" media="all" href="/misc/farbtastic/farbtastic.css?4" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/contrib/calendar/calendar.css?4" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/contrib/cck/modules/fieldgroup/fieldgroup.css?4" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/contrib/views/css/views.css?4" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/custom/rcf/rcf_newsletter/css/rcf_newsletter.min.css?4" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/rcf_main/tpl/css/styles.min.css?4" />
    <!-- Google Tag Manager -->
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MD33BF');</script>
        <!-- End Google Tag Manager -->
    <script src="/sites/all/themes/rcf_main/tpl/js/libs/modernizr.min.js"></script>
    <script type="text/javascript" src="/misc/jquery.js?4"></script>
<script type="text/javascript" src="/misc/drupal.js?4"></script>
<script type="text/javascript" src="/sites/default/static.rcf.fr/languages/fr_fc89608a460cc8803ea1933921a6227e.js?4"></script>
<script type="text/javascript" src="/sites/all/modules/contrib/thickbox/thickbox_login.js?4"></script>
<script type="text/javascript" src="/sites/all/modules/contrib/thickbox/thickbox.js?4"></script>
<script type="text/javascript" src="/sites/all/modules/custom/acti/rcf_banniere/rcf_banniere.js?4"></script>
<script type="text/javascript" src="/sites/all/modules/custom/epn/rcf_intentions/js/rcf_intentions.js?4"></script>
<script type="text/javascript" src="/sites/all/libraries/smartbanner/smartbanner.min.js?4"></script>
<script type="text/javascript" src="/sites/all/modules/custom/epn/rcf_tracking/rcf_tracking.min.js?4"></script>
<script type="text/javascript" src="/sites/all/modules/custom/rcf/rcf_publish_node/rcf_publish_node.js?4"></script>
<script type="text/javascript" src="/sites/all/modules/contrib/views/js/base.js?4"></script>
<script type="text/javascript" src="/sites/all/modules/contrib/views/js/ajax_view.js?4"></script>
<script type="text/javascript" src="/sites/all/modules/contrib/views_flag_refresh/views_flag_refresh.js?4"></script>
<script type="text/javascript" src="/sites/all/modules/contrib/ajax/jquery/jquery.a_form.packed.js?4"></script>
<script type="text/javascript" src="/sites/all/modules/contrib/ajax/ajax.js?4"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","jcarousel":{"ajaxPath":"\/jcarousel\/ajax\/views"},"thickbox":{"close":"Fermer","next":"Next \u003E","prev":"\u003C Prev","esc_key":" ","next_close":"Next \/ Close on last","image_count":"Image !current sur !total"},"rcf_geo":{"key":"AIzaSyDGbQefDIwjf4YIt4Ya5D_lMFOv8njraTw","DefaultRadio":{"nid":"141925","tid":"68","radio_code":"RCFNATIONAL","city":"RCF","title":"RCF","frequency":""},"cookieTTL":365,"cookieDomain":".rcf.fr","cookiePath":"\/"},"rcf_tracking":{"nid":"2614711"},"views":{"ajax_path":"\/views\/ajax","ajaxViews":{"views_dom_id:a01cf6fa9417543cdd92952238e62cf7":{"view_name":"acti_diffusions","view_display_id":"previous","view_args":"1872685\/2021-03-26\/2614711","view_path":"node\/2614711","view_base_path":null,"view_dom_id":"a01cf6fa9417543cdd92952238e62cf7","pager_element":"1"}}},"viewsFlagRefresh":{"imagePath":"\/sites\/all\/modules\/contrib\/views_flag_refresh\/images"}});
//--><!]]>
</script>
    <script type="text/javascript">
        /**
         * Get a cookie value
         */
        function getCookie(cname) {
            var name = cname + "=";
            var ca = document.cookie.split(';');
            for (var i = 0; i < ca.length; i++) {
                var c = ca[i];
                while (c.charAt(0) == ' ')
                    c = c.substring(1);
                if (c.indexOf(name) == 0)
                    return c.substring(name.length, c.length);
            }
            return "rcfnational";
        }

        // Variables GTM 
        var dimensionValue = getCookie('visitor_radio_code').toUpperCase();
        var userId = '';
                dimensionValue = "RCF25".toUpperCase();      
    </script>
    <!-- Facebook Pixel Code -->
    <script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window,document,'script',
    'https://connect.facebook.net/en_US/fbevents.js');
     fbq('init', '567888500222098'); 
    fbq('track', 'PageView');
    </script>
    <noscript>
     <img height="1" width="1" 
    src="https://www.facebook.com/tr?id=567888500222098&ev=PageView
    &noscript=1"/>
    </noscript>
    <!-- End Facebook Pixel Code -->
</head>

<body class="page" >
    
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MD33BF"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-547c6f9503430e61" async="async"></script>
<div id="body">
	<div id="on-top-page" tabindex="-1"></div>

    <!-- ______________________ HEADER _______________________ -->

    <header>
        <div id="header" role="banner">
            <div class="wrap-header">

                <!-- menu top -->
                                    <div class="region region-menu-top">
    <div class="wrap-header-top">
        <div class="cookie-site hidden">
            <div class="wrap-cookie-site">
                <p>Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site. Si vous
                    continuez à utiliser ce dernier, nous considérerons que vous acceptez l'utilisation des cookies.</p>
                <button type="button" class="btn-cookie-site">Fermer</button>
            </div>
        </div>

        <!-- menu top -->
        <div class="nav-header">
            <!-- block-menu_block-1 -->

<ul class="list-nav-header">
    <li class="item-nav-header">
    
<a class="link-nav-header" href="/aide-questions-frequentes">Aide</a>
</li><li class="item-nav-header">
    
<a class="link-nav-header" href="/ma-radio">Fréquences</a>
</li><li class="item-nav-header">
    
<a class="link-nav-header" href="/programmes">Programmes</a>
</li><li class="item-nav-header">
    
<a class="link-nav-header" href="/qui-sommes-nous">Qui sommes-nous?</a>
</li><li class="item-nav-header">
    
<a class="link-nav-header" href="/espace-presse">Presse</a>
</li><li class="item-nav-header">
    
<a class="link-nav-header" href="/partenaires-rcf-hors-medias">Partenaires</a>
</li><li class="item-nav-header">
    
<a class="link-nav-header" href="/offres-demploi">Offres d'emploi</a>
</li><li class="item-nav-header">
    
<a class="link-nav-header" href="https://rcf.fr/la-fondation-rcf-soutient-le-developpement-des-medias-chretiens">Fondation RCF</a>
</li><li class="item-nav-header">
    
<a class="link-nav-header" href="/contactez-nous">Contact</a>
</li></ul>
<div class="personal-header personal-login">
    <a class="link-personal-header" href="/connexion">Je me connecte</a>
</div>
<div class="personal-header">
    <a class="link-personal-header" href="/user/register">Je m'inscris</a>
</div>        </div>

        <!-- logo -->
        <div id="logo">
            <a href="/" class="wrap-logo">            <img src="/sites/all/themes/rcf_main/tpl/img/logo.png" alt="RCF, La Joie se partage">
            </a>        </div>

        <!-- menu resp -->
        <div class="menu-resp">
            <div class="access-player">
                <a class="cta-access-player access-direct open-player-live" href="/ecouter" target="rcf_player" title="En direct (nouvelle fenêtre)">En direct</a>
                <a class="cta-access-player access-reply" href="/programmes">Réécouter une émission</a>
            </div>
            <div class="nav-resp">
                <button type="button" class="btn-nav-resp">Menu</button>
            </div>
        </div>

    </div>

</div><!-- /.region -->                
                <!-- header -->
                                    <div class="region region-header">
    <div class="wrap-header-bottom">
        <div id="block-rcf_highlites-rcf_highlites_block" class="">
  
  <div class="content">
    
<div class="highlight-header">
    <ul class="list-highlight-header">
        <li class="item-highlight-header support">
            <a class="link-highlight-header link-header-js" href="/soutien">Je fais un don</a>
        </li>
                    <li class="item-highlight-header isf">
                <a class="link-highlight-header" href="/donfondation">Je fais <br>un don<br> I F I</a>
            </li>
                            <li class="item-highlight-header login">
                <a class="link-highlight-header" href="/connexion">Je me connecte</a>
            </li>
            </ul>
</div>
  </div>

  </div><!-- /.block -->
<div id="block-rcf_solr-rcf_solr_home_search_block" class="">
  
  <div class="content">
    <div class="search-header">
    <a class="title-search-header" href="#">Rechercher</a>
    <div class="form-search-header">
        <form action="/actualite/edition-du-vendredi-26-mars-2021-2"  accept-charset="UTF-8" method="post" id="rcf-solr-form-header-search">
<label class="hidden-placeholder" for="">Rechercher&nbsp;:</label> <input type="text" maxlength="128" name="keys" id="edit-keys" value="" placeholder="Rechercher" class="form-text input-text" />
<input type="submit" name="op" id="edit-submit" value="ok"  class="form-submit input-submit" />
<input type="hidden" name="get" id="edit-get" value="[]"  />
<input type="hidden" name="form_build_id" id="form-4fVa1DzNikhI0BZy9h7koJBUB7Poby_LOKPQFfufwHc" value="form-4fVa1DzNikhI0BZy9h7koJBUB7Poby_LOKPQFfufwHc"  />
<input type="hidden" name="form_id" id="edit-rcf-solr-form-header-search" value="rcf_solr_form_header_search"  />

</form>
    </div>
</div>

  </div>

  </div><!-- /.block -->
<div id="block-rcf_html_player-rcf_html_player_home_block" class="">
  
  <div class="content">
    <div class="list-header-bottom">

            <div class="item-header-bottom open first-child">
    <div class="block-header-bottom">
        <a class="title-block-header-bottom" href="/ecouter" target="rcf_player" title="En direct (nouvelle fenêtre)">En direct</a>
        <div class="content-block-header-bottom">
            <div class="player-header">
                <div class="wrap-live-header" id="live_ajax"
                     data-ttl="60"
                     data-start="19h00"
                     data-time="19h02"
                     data-end="19h10"
                     data-duration="10">
                                             <div class="location-player-header">
                        <div class="host-player-header" data-nid="2581491">
                                                            <img src="https://rcf.fr/sites/default/static.rcf.fr/imagecache/vignette_presentateur_header/gfe_sd.png" alt="">
                                                    </div>
                        <div class="frequency-location-player-header">
                            <div class="condensed">
                                <p class="acting-condensed">Vous &ecirc;tes sur</p>
                                                                    <p class="title-condensed name-radio-code">RCF</p>
                                    <a class="link-location-player-header" href="/ma-radio">
                                        Changer
                                    </a>
                                                            </div>
                        </div>
                                                                        <div class="national-player-header">
                                                            <a class="link-location-player-header" href="/ma-radio"
                                   data-current-page="https://rcf.fr/varnish/vary-radio/live/2021326191">
                                    Choisir votre radio locale
                                </a>
                                                    </div>
                    </div>

                                        <script type="text/javascript">var radio = "RCF";// Variables GTM</script>
                    <div class="content-player-header">
                        <div class="listening-player-header">
                            <a class="block-listening-player-header open-player-live" href="/ecouter">
                                <div class="condensed">
                                    <p class="acting-condensed">Vous écoutez</p>
                                    <p class="time-condensed">
                                        19h00 :
                                        19h10                                    </p>
                                    <p class="title-condensed">Le 18-20h30</p>
                                    <p class="program-condensed">Journal RCF</p>
                                </div>
                            </a>

                                                            <a class="link-follow" href="/emission/feed/120681" target="_blank">S'abonner</a>
                                <div class="detail-connect">
                                    <a class="link-detail-connect rss_link" href="/emission/feed/120681" target="_blank">RSS</a>
                                    <a class="link-detail-connect itunes_link" href="itpc://rcf.fr/emission/feed/120681" target="_blank">ITUNES</a>
                                </div>
                            
                        </div>
                        <div class="program-player-header">
                            <a class="block-program-player-header open-player-live" href="/ecouter">
                                <p class="host-block-program-player-header">
                                                                    </p>
                                <h3 class="title-block-program-player-header">Journal RCF</h3>

                                
                                <p class="desc-block-program-player-header"></p>
                            </a>
                        </div>
                        <div class="play-player-header">
                            <a class="link-play-player-header open-player-live" target="rcf_player" href="/ecouter">
                                Lancer le player
                            </a>
                        </div>
                        <div class="coming-player-header">
                            <a class="block-coming-player-header" href="/spiritualite/priere/priere-monastique-0">
                                <div class="condensed">
                                    <p class="acting-condensed">À venir</p>
                                    <p class="time-condensed">
                                        19h12 :
                                        19h24                                    </p>
                                    <p class="title-condensed">Le 18-20h30</p>
                                    <p class="program-condensed">Prière monastique</p>
                                </div>
                            </a>

                                                            <a class="link-follow" href="/emission/feed/2550795" target="_blank">S'abonner</a>
                                <div class="detail-connect">
                                    <a class="link-detail-connect rss_link" href="/emission/feed/2550795" target="_blank">RSS</a>
                                    <a class="link-detail-connect itunes_link" href="itpc://rcf.fr/emission/feed/2550795" target="_blank">ITUNES</a>
                                </div>
                            

                        </div>
                        <div class="saint-player-header">
                            <a class="block-saint-player-header" href="/la-matinale/larissa-lara-1">
                                <div class="condensed">
                                    <p class="title-condensed">Le saint du jour</p>
                                    <p class="program-condensed">Larissa (Lara)</p>
                                </div>
                            </a>
                        </div>
                        <div class="contract-player-header">
                            <button type="button" class="btn-contract-player-header">Replier</button>
                            <button type="button" class="btn-expand-player-header">Déployer</button>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
        

            <div class="item-header-bottom">
    <div class="block-header-bottom">
        <a class="title-block-header-bottom menu-programme-item-radio" href="/programmes/date">
            Réécouter <span class="comp">une émission</span>
        </a>
        <div class="content-block-header-bottom">
            <div class="replay-header">
                <div class="wrap-replay-header" id="replay_ajax">
                    <div class="wrap-replay-header-top">
                        <div class="date">
                            <a class="link-date prev player-replay-date-select"
                               href="/varnish/vary-radio/replay/2021-03-19/RCFNATIONAL">Précédent
                            </a>
                            <div class="group-date">
                                                                                                        <a href="/varnish/vary-radio/replay/2021-03-23/RCFNATIONAL" class="title-date player-replay-date-select
                                                                           ">
                                           mardi                                        <span class="subtitle-date">
                                            23 mars 2021                                        </span>
                                    </a>
                                                                                                        <a href="/varnish/vary-radio/replay/2021-03-24/RCFNATIONAL" class="title-date player-replay-date-select
                                                                           ">
                                           mercredi                                        <span class="subtitle-date">
                                            24 mars 2021                                        </span>
                                    </a>
                                                                                                        <a href="/varnish/vary-radio/replay/2021-03-25/RCFNATIONAL" class="title-date player-replay-date-select
                                                                           ">
                                           jeudi                                        <span class="subtitle-date">
                                            25 mars 2021                                        </span>
                                    </a>
                                                                                                        <a href="/varnish/vary-radio/replay/2021-03-26/RCFNATIONAL" class="title-date player-replay-date-select
                                    active                                       ">
                                           vendredi                                        <span class="subtitle-date">
                                            26 mars 2021                                        </span>
                                    </a>
                                                                                                        <a href="/varnish/vary-radio/replay/2021-03-27/RCFNATIONAL" class="title-date player-replay-date-select
                                                                           inactive">
                                           samedi                                        <span class="subtitle-date">
                                            27 mars 2021                                        </span>
                                    </a>
                                                                                                        <a href="/varnish/vary-radio/replay/2021-03-28/RCFNATIONAL" class="title-date player-replay-date-select
                                                                           inactive">
                                           dimanche                                        <span class="subtitle-date">
                                            28 mars 2021                                        </span>
                                    </a>
                                                                                                        <a href="/varnish/vary-radio/replay/2021-03-29/RCFNATIONAL" class="title-date player-replay-date-select
                                                                           inactive">
                                           dimanche                                        <span class="subtitle-date">
                                            28 mars 2021                                        </span>
                                    </a>
                                                            </div>
                            <a class="link-date next player-replay-date-select"
                               href="/varnish/vary-radio/replay/2021-04-02/RCFNATIONAL">Suivant
                            </a>
                            <div class="form-content form-date">
                                <form>
                                    <fieldset>
                                        <legend class="hidden">Choisir une date</legend>
                                        <div class="field">
                                            <input class="datepicker" type="text" name=""
                                                   value="" id="calendar-program-header"
                                                   data-radio-code="RCFNATIONAL">
                                        </div>
                                    </fieldset>
                                </form>
                            </div>
                        </div>
                    </div>
                                            <div class="wrap-replay-header-main">
                            <div class="index-header">
                                <ul class="list-index-header">

                                                                                                                    <li class="item-index-header">
                                            <div class="block-index-header">
                                                                                                <a class="title-block-index-header"
                                                   href="/programmes/date/RCFNATIONAL/2021-03-26#index-1616713200">
                                                       La Nuit                                                    <span class="subtitle-block-index-header">
                                                        00h00 - 05h30                                                    </span>
                                                </a>
                                            </div>
                                        </li>
                                                                                                                    <li class="item-index-header">
                                            <div class="block-index-header">
                                                                                                <a class="title-block-index-header"
                                                   href="/programmes/date/RCFNATIONAL/2021-03-26#index-1616733000">
                                                       Les petits matins                                                    <span class="subtitle-block-index-header">
                                                        05h30 - 06h30                                                    </span>
                                                </a>
                                            </div>
                                        </li>
                                                                                                                    <li class="item-index-header">
                                            <div class="block-index-header">
                                                                                                <a class="title-block-index-header"
                                                   href="/programmes/date/RCFNATIONAL/2021-03-26#index-1616736600">
                                                       La Matinale                                                    <span class="subtitle-block-index-header">
                                                        06h30 - 09h00                                                    </span>
                                                </a>
                                            </div>
                                        </li>
                                                                                                                    <li class="item-index-header">
                                            <div class="block-index-header">
                                                                                                <a class="title-block-index-header"
                                                   href="/programmes/date/RCFNATIONAL/2021-03-26#index-1616745600">
                                                       La matinée                                                    <span class="subtitle-block-index-header">
                                                        09h00 - 11h00                                                    </span>
                                                </a>
                                            </div>
                                        </li>
                                                                                                                    <li class="item-index-header">
                                            <div class="block-index-header">
                                                                                                <a class="title-block-index-header"
                                                   href="/programmes/date/RCFNATIONAL/2021-03-26#index-1616752800">
                                                       Les midis RCF                                                    <span class="subtitle-block-index-header">
                                                        11h00 - 12h30                                                    </span>
                                                </a>
                                            </div>
                                        </li>
                                                                                                                    <li class="item-index-header">
                                            <div class="block-index-header">
                                                                                                <a class="title-block-index-header"
                                                   href="/programmes/date/RCFNATIONAL/2021-03-26#index-1616758200">
                                                       L'après-midi                                                    <span class="subtitle-block-index-header">
                                                        12h30 - 18h00                                                    </span>
                                                </a>
                                            </div>
                                        </li>
                                                                                                                    <li class="item-index-header">
                                            <div class="block-index-header">
                                                                                                <a class="title-block-index-header"
                                                   href="/programmes/date/RCFNATIONAL/2021-03-26#index-1616778000">
                                                       Le 18-20h30                                                    <span class="subtitle-block-index-header">
                                                        18h00 - 20h30                                                    </span>
                                                </a>
                                            </div>
                                        </li>
                                                                                                                    <li class="item-index-header">
                                            <div class="block-index-header">
                                                                                                <a class="title-block-index-header"
                                                   href="/programmes/date/RCFNATIONAL/2021-03-26#index-1616787000">
                                                       La soirée                                                    <span class="subtitle-block-index-header">
                                                        20h30 - 23h59                                                    </span>
                                                </a>
                                            </div>
                                        </li>
                                                                    </ul>
                            </div>
                        </div>
                                    </div>
            </div>
        </div>
    </div>
</div>
        

</div>  </div>

  </div><!-- /.block -->
<div id="block-rcf_menu-rcf_menu_main" class="">
  
  <div class="content">
        <!-- main menu -->
    <div class="nav-main" role="navigation">
        <button type="button" class="btn-nav-main">Menu</button>

        <!-- lvl1 -->
        <div class="nav-main-level-1">
            <ul class="list-nav-main-level-1">

                <!-- listing lvl 1 -->
                                                            <li class="item-nav-main-level-1 home">
                            <a class="link-nav-main-level-1" href="/"
                               >
                                   Accueil                            </a>

                            <!-- lvl 2 -->
                            
                        </li>
                                                                                <li class="item-nav-main-level-1 menu-programme-block">
                            <a class="link-nav-main-level-1" href="/programmes/date"
                               >
                                   Les emissions                            </a>

                            <!-- lvl 2 -->
                                                            <div class="nav-main-level-2">
                                    <p class="title-nav-main-level-2">Les emissions</p>
                                    <ul class="list-nav-main-level-2">

                                        <!-- listing lvl2 -->
                                                                                    <li class="item-nav-main-level-2 ">
                                                <a class="link-nav-main-level-2" href="/programmes/date"
                                                   >
                                                       Par date                                                </a>
                                            </li>
                                                                                    <li class="item-nav-main-level-2 ">
                                                <a class="link-nav-main-level-2" href="/programmes/thematique"
                                                   >
                                                       Par thématique                                                </a>
                                            </li>
                                                                                    <li class="item-nav-main-level-2 ">
                                                <a class="link-nav-main-level-2" href="/programmes/presentateur"
                                                   >
                                                       Par présentateur                                                </a>
                                            </li>
                                                                                    <li class="item-nav-main-level-2 ">
                                                <a class="link-nav-main-level-2" href="/programmes/alphabetique"
                                                   >
                                                       Toutes les émissions                                                </a>
                                            </li>
                                                                                    <li class="item-nav-main-level-2 hidden link-local-radio-all-programs">
                                                <a class="link-nav-main-level-2" href="/programmes/emission"
                                                   >
                                                       Les émissions locales                                                </a>
                                            </li>
                                        
                                    </ul>
                                </div>
                            
                        </li>
                                                                                <li class="item-nav-main-level-1 ">
                            <a class="link-nav-main-level-1" href="/la-matinale"
                               >
                                   La matinale                            </a>

                            <!-- lvl 2 -->
                            
                        </li>
                                                                                <li class="item-nav-main-level-1 ">
                            <a class="link-nav-main-level-1" href="/actualite"
                               >
                                   Actualité                            </a>

                            <!-- lvl 2 -->
                                                            <div class="nav-main-level-2">
                                    <p class="title-nav-main-level-2">Actualité</p>
                                    <ul class="list-nav-main-level-2">

                                        <!-- listing lvl2 -->
                                                                                    <li class="item-nav-main-level-2 ">
                                                <a class="link-nav-main-level-2" href="/actualite/social"
                                                   >
                                                       Social                                                </a>
                                            </li>
                                                                                    <li class="item-nav-main-level-2 ">
                                                <a class="link-nav-main-level-2" href="/actualite/environnement"
                                                   >
                                                       Environnement                                                </a>
                                            </li>
                                                                                    <li class="item-nav-main-level-2 ">
                                                <a class="link-nav-main-level-2" href="/actualite/economie"
                                                   >
                                                       Économie                                                </a>
                                            </li>
                                                                                    <li class="item-nav-main-level-2 ">
                                                <a class="link-nav-main-level-2" href="/actualite/politique"
                                                   >
                                                       Politique                                                </a>
                                            </li>
                                                                                    <li class="item-nav-main-level-2 ">
                                                <a class="link-nav-main-level-2" href="/actualite/societe"
                                                   >
                                                       Société                                                </a>
                                            </li>
                                                                                    <li class="item-nav-main-level-2 ">
                                                <a class="link-nav-main-level-2" href="/actualite/actualite-religieuse"
                                                   >
                                                       Actualité religieuse                                                </a>
                                            </li>
                                                                                    <li class="item-nav-main-level-2 ">
                                                <a class="link-nav-main-level-2" href="/actualite/europe"
                                                   >
                                                       Europe                                                </a>
                                            </li>
                                                                                    <li class="item-nav-main-level-2 ">
                                                <a class="link-nav-main-level-2" href="/actualite/monde"
                                                   >
                                                       Monde                                                </a>
                                            </li>
                                                                                    <li class="item-nav-main-level-2 ">
                                                <a class="link-nav-main-level-2" href="/actualite/actualite-locale"
                                                   >
                                                       Actualité locale                                                </a>
                                            </li>
                                                                                    <li class="item-nav-main-level-2 ">
                                                <a class="link-nav-main-level-2" href="/actualite/sport"
                                                   >
                                                       Sport                                                </a>
                                            </li>
                                        
                                    </ul>
                                </div>
                            
                        </li>
                                                                                <li class="item-nav-main-level-1 ">
                            <a class="link-nav-main-level-1" href="/spiritualite"
                               >
                                   Spiritualité                            </a>

                            <!-- lvl 2 -->
                                                            <div class="nav-main-level-2">
                                    <p class="title-nav-main-level-2">Spiritualité</p>
                                    <ul class="list-nav-main-level-2">

                                        <!-- listing lvl2 -->
                                                                                    <li class="item-nav-main-level-2 ">
                                                <a class="link-nav-main-level-2" href="/spiritualite/fondamentaux-de-la-foi"
                                                   >
                                                       Fondamentaux de la foi                                                </a>
                                            </li>
                                                                                    <li class="item-nav-main-level-2 ">
                                                <a class="link-nav-main-level-2" href="/spiritualite/vie-interieure"
                                                   >
                                                       Vie intérieure                                                </a>
                                            </li>
                                                                                    <li class="item-nav-main-level-2 ">
                                                <a class="link-nav-main-level-2" href="/spiritualite/priere"
                                                   >
                                                       Prière                                                </a>
                                            </li>
                                                                                    <li class="item-nav-main-level-2 ">
                                                <a class="link-nav-main-level-2" href="/spiritualite/bible"
                                                   >
                                                       Bible                                                </a>
                                            </li>
                                                                                    <li class="item-nav-main-level-2 ">
                                                <a class="link-nav-main-level-2" href="/spiritualite/vie-de-leglise"
                                                   >
                                                       Vie de l'église                                                </a>
                                            </li>
                                                                                    <li class="item-nav-main-level-2 ">
                                                <a class="link-nav-main-level-2" href="/spiritualite/temoins-de-la-foi"
                                                   >
                                                       Témoins de la foi                                                </a>
                                            </li>
                                                                                    <li class="item-nav-main-level-2 ">
                                                <a class="link-nav-main-level-2" href="/spiritualite/unite-des-chretiens"
                                                   >
                                                       Unité des chrétiens                                                </a>
                                            </li>
                                                                                    <li class="item-nav-main-level-2 ">
                                                <a class="link-nav-main-level-2" href="/spiritualite/autres-religions"
                                                   >
                                                       Autres religions                                                </a>
                                            </li>
                                        
                                    </ul>
                                </div>
                            
                        </li>
                                                                                <li class="item-nav-main-level-1 ">
                            <a class="link-nav-main-level-1" href="/culture"
                               >
                                   Culture                            </a>

                            <!-- lvl 2 -->
                                                            <div class="nav-main-level-2">
                                    <p class="title-nav-main-level-2">Culture</p>
                                    <ul class="list-nav-main-level-2">

                                        <!-- listing lvl2 -->
                                                                                    <li class="item-nav-main-level-2 ">
                                                <a class="link-nav-main-level-2" href="/culture/livres"
                                                   >
                                                       Livres                                                </a>
                                            </li>
                                                                                    <li class="item-nav-main-level-2 ">
                                                <a class="link-nav-main-level-2" href="/culture/cinema"
                                                   >
                                                       Cinéma                                                </a>
                                            </li>
                                                                                    <li class="item-nav-main-level-2 ">
                                                <a class="link-nav-main-level-2" href="/culture/musique"
                                                   >
                                                       Musique                                                </a>
                                            </li>
                                                                                    <li class="item-nav-main-level-2 ">
                                                <a class="link-nav-main-level-2" href="/culture/philosophie"
                                                   >
                                                       Philosophie                                                </a>
                                            </li>
                                                                                    <li class="item-nav-main-level-2 ">
                                                <a class="link-nav-main-level-2" href="/culture/patrimoine"
                                                   >
                                                       Patrimoine                                                </a>
                                            </li>
                                                                                    <li class="item-nav-main-level-2 ">
                                                <a class="link-nav-main-level-2" href="/culture/portraits"
                                                   >
                                                       Portraits                                                </a>
                                            </li>
                                                                                    <li class="item-nav-main-level-2 ">
                                                <a class="link-nav-main-level-2" href="/culture/histoire"
                                                   >
                                                       Histoire                                                </a>
                                            </li>
                                        
                                    </ul>
                                </div>
                            
                        </li>
                                                                                <li class="item-nav-main-level-1 ">
                            <a class="link-nav-main-level-1" href="/vie-quotidienne"
                               >
                                   Vie quotidienne                            </a>

                            <!-- lvl 2 -->
                                                            <div class="nav-main-level-2">
                                    <p class="title-nav-main-level-2">Vie quotidienne</p>
                                    <ul class="list-nav-main-level-2">

                                        <!-- listing lvl2 -->
                                                                                    <li class="item-nav-main-level-2 ">
                                                <a class="link-nav-main-level-2" href="/vie-quotidienne/psychologie"
                                                   >
                                                       Psychologie                                                </a>
                                            </li>
                                                                                    <li class="item-nav-main-level-2 ">
                                                <a class="link-nav-main-level-2" href="/vie-quotidienne/famille"
                                                   >
                                                       Famille                                                </a>
                                            </li>
                                                                                    <li class="item-nav-main-level-2 ">
                                                <a class="link-nav-main-level-2" href="/vie-quotidienne/vie-pratique"
                                                   >
                                                       Vie pratique                                                </a>
                                            </li>
                                                                                    <li class="item-nav-main-level-2 ">
                                                <a class="link-nav-main-level-2" href="/vie-quotidienne/solidarite"
                                                   >
                                                       Solidarité                                                </a>
                                            </li>
                                                                                    <li class="item-nav-main-level-2 ">
                                                <a class="link-nav-main-level-2" href="/vie-quotidienne/autour-du-monde"
                                                   >
                                                       Autour du monde                                                </a>
                                            </li>
                                        
                                    </ul>
                                </div>
                            
                        </li>
                                                                                <li class="item-nav-main-level-1 style-3 menu-programme-block">
                            <a class="link-nav-main-level-1" href="/programmes/alphabetique"
                               >
                                   Podcasts                            </a>

                            <!-- lvl 2 -->
                            
                        </li>
                                                                                <li class="item-nav-main-level-1 style-2">
                            <a class="link-nav-main-level-1" href="/dossiers"
                               >
                                   Dossiers                            </a>

                            <!-- lvl 2 -->
                            
                        </li>
                                                                                <li class="item-nav-main-level-1 style-2">
                            <a class="link-nav-main-level-1" href="/boutique"
                               >
                                   Boutique                            </a>

                            <!-- lvl 2 -->
                                                            <div class="nav-main-level-2">
                                    <p class="title-nav-main-level-2">Boutique</p>
                                    <ul class="list-nav-main-level-2">

                                        <!-- listing lvl2 -->
                                                                                    <li class="item-nav-main-level-2 ">
                                                <a class="link-nav-main-level-2" href="/boutique/psychologie-et-vie-quotidienne"
                                                   >
                                                       Psychologie et Vie quotidienne                                                </a>
                                            </li>
                                                                                    <li class="item-nav-main-level-2 ">
                                                <a class="link-nav-main-level-2" href="/boutique/spiritualite-et-vie-chretienne"
                                                   >
                                                       Spiritualité et Vie chrétienne                                                </a>
                                            </li>
                                                                                    <li class="item-nav-main-level-2 ">
                                                <a class="link-nav-main-level-2" href="/boutique/idees-cadeaux"
                                                   >
                                                       Idées cadeaux                                                </a>
                                            </li>
                                        
                                    </ul>
                                </div>
                            
                        </li>
                                                                                <li class="item-nav-main-level-1 style-2">
                            <a class="link-nav-main-level-1" href="/don"
                               >
                                   Nous soutenir                            </a>

                            <!-- lvl 2 -->
                                                            <div class="nav-main-level-2">
                                    <p class="title-nav-main-level-2">Nous soutenir</p>
                                    <ul class="list-nav-main-level-2">

                                        <!-- listing lvl2 -->
                                                                                    <li class="item-nav-main-level-2 ">
                                                <a class="link-nav-main-level-2" href="/don/etape/1"
                                                   >
                                                       Je fais un don                                                </a>
                                            </li>
                                                                                    <li class="item-nav-main-level-2 ">
                                                <a class="link-nav-main-level-2" href="/don-fondation/etape/1"
                                                   >
                                                       Je fais un don IFI                                                </a>
                                            </li>
                                                                                    <li class="item-nav-main-level-2 ">
                                                <a class="link-nav-main-level-2" href="/pourquoi-donner"
                                                   >
                                                       Pourquoi donner ?                                                </a>
                                            </li>
                                                                                    <li class="item-nav-main-level-2 ">
                                                <a class="link-nav-main-level-2" href="/legs"
                                                   >
                                                       Legs, donation, assurance-vie                                                </a>
                                            </li>
                                                                                    <li class="item-nav-main-level-2 ">
                                                <a class="link-nav-main-level-2" href="/la-fondation-rcf-soutient-le-developpement-des-medias-chretiens-et-independants"
                                                   >
                                                       Fondation RCF                                                </a>
                                            </li>
                                        
                                    </ul>
                                </div>
                            
                        </li>
                                                                        
            </ul>
        </div>

    </div>
    <div class="your-radio menu-copy-radio-name-code">
        <p class="name-your-radio">Vous &ecirc;tes sur : <strong></strong></p>
                    <a class="link-your-radio" href="/ma-radio">Choisir votre radio locale</a>
            </div>

  </div>

  </div><!-- /.block -->
    </div>
</div><!-- /.region -->                
            </div>
        </div>
    </header>

    <!-- ______________________ MAIN _______________________ -->

    <div id="content" role="main" itemscope itemtype="http://schema.org/NewsArticle">
        <meta itemprop="mainEntityOfPage" itemscope itemtype="http://schema.org/WebPage">
        <div class="wrap-content">
            <section>
                <div class="section section-child">
                    <div class="wrap-section">                    

                        <!-- top -->
                        <div class="region region-content-top"><div id="block-rcf_content-rcf_content_content_top" class="">
  
  <div class="content">
    




    <!-- breadcrumb top -->
    <div class="wrap-section-full">
        <p class="breadcrumb">Vous êtes ici : <a href="/">Accueil</a><a href="/actualite">Actualité</a><a href="/actualite/journal-en-franche-comte-soir-1">Journal en Franche-Comté (soir)</a><span>Edition du vendredi 26 mars 2021</span></p>    </div>
  </div>

  </div><!-- /.block -->
</div>
                        
                        
                        <div class="wrap-section-main">
                            <!-- content_title -->
                            
    <!-- title thin : red on white -->
    <div class="header-content">
        <h1 class="title-content" itemprop="name">Edition du vendredi 26 mars 2021</h1>
        <meta itemprop="datePublished" content="2021-03-26">
        <span itemprop="dateModified" content="2021-03-26" />

                    <p class="sub-title-content">
                Présentée par <strong><span itemProp="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Guillaume Rochon</span></span>, <span itemProp="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Michaël Dégardin</span></span>, <span itemProp="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">Jean-Baptiste Bornier</span></span></strong>                <span class='hide'></span>
            </p>
        <span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
            <meta itemprop="name" content="RCF Besançon Belfort">
            <span itemprop="logo"  itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://rcf.fr/sites/all/themes/rcf_main/tpl/img/logo.png"></span>
        </span>
                
                <!-- share content -->
                    <div class="share-content">
    <div class="share-toolbox">
        <div class="addthis_sharing_toolbox"
             data-url="https://rcf.fr/actualite/edition-du-vendredi-26-mars-2021-2?unkp=2dcad818da2860c78c420afc7bbe0757"
             data-title="Edition du vendredi 26 mars 2021"></div>
        <ul class="list-share">
            <li class="item-share twitter">
                <a class="link-share" href="#" data-share="twitter">Twitter</a>
            </li>
            <li class="item-share facebook">
                <a class="link-share" href="#" data-share="facebook">Facebook</a>
            </li>
        </ul>
    </div>
</div>            </div>
                            
                            <!-- content -->
                            <div class="infos-resume podcasts">
            <a href="/emission/feed/1872685" class="link-follow-simple" target="_blank"><strong>S'abonner</strong> à l'émission</a>
        <div class="detail-connect">
            <a target="_blank" class="link-detail-connect rss_link" href="/emission/feed/1872685">RSS</a>
            <a target="_blank" class="link-detail-connect itunes_link" href="itpc://rcf.fr/emission/feed/1872685">ITUNES</a>
        </div>
        <p class="name-info">Journal en Franche-Comté (soir)</p>
    <p class="date-info">vendredi 26 mars à 18h10</p>
    <p class="duration-info">Durée émission : 10 min </p>
</div>
<div class="block-resume">
            <div class="media-block-resume">
            <span itemprop="image" content="https://rcf.fr/sites/default/static.rcf.fr/imagecache/vignette_une/"/>
            <img src="https://rcf.fr/sites/default/static.rcf.fr/imagecache/vignette_diffusion_small/radios/rcf25/emissions/safe_image.php_.jpg" alt="Journal en Franche-Comté (soir)" title="" class="imagecache imagecache-vignette_diffusion_small"/>                    </div>
        <div class="content-block-resume">
        <div class="chapo">
            <meta itemprop="headline" content="Edition du vendredi 26 mars 2021">
            <p itemprop="description">Préentée par Jean-Baptiste Bornier</p>
        </div>
    </div>
</div>

<!-- player -->

            <div class="broadcast">
            <div class="player-broadcast">
                <div class="player">
                                            <audio id="media-player"
                               class="media-player"
                               controls="controls"
                               ontimeupdate="onPlayProgress(this)"
                               data-preroll-url=""
                               data-postroll-url="/sites/default/static.rcf.fr/player/2020-07-20-post-roll-generique.mp3"
                               itemprop="audio" itemscope itemtype="http://schema.org/AudioObject">
                            <meta itemprop="encodingFormat" content="mp3">
                            
                            <meta itemprop="playerType" content="html5">
                            <meta itemprop="embedUrl" content="https://rcf.fr/embed/2614711">
                            <source itemprop="contentUrl" src="https://rcf.fr/sites/default/static.rcf.fr/diffusions/2021/03/26/RCF25_INFOSOIR_20210326_1810.mp3">
                                                        <object type="application/x-shockwave-flash"
                                    data="/sites/all/themes/rcf_main/tpl/swf/dewplayer.swf"
                                    width="100%" height="20">
                                <param name="movie" value="/sites/all/themes/rcf_main/tpl/swf/dewplayer.swf"/>
                                <param name="flashvars" value="mp3=/sites/default/static.rcf.fr/diffusions/2021/03/26/RCF25_INFOSOIR_20210326_1810.mp3"/>
                                <param name="wmode" value="transparent"/>
                            </object>
                        </audio>
                                                            <div class="controls-player">
                        <form>
                            <div class="play">
                                                                <script type="text/javascript">
                                var eventLabel = 'Journal en Franche-Comté (soir)';// Variables GTM

                                // Tracking Progress
                                var lastProgress;
                                function onPlayProgress(player) {
                                    if (player.duration) {

                                        // Tracking GA
                                        var t = player.duration - player.currentTime <= 1.5 ? 1 : (Math.floor(player.currentTime / player.duration * 4) / 4).toFixed(2); 
                                        if (!lastProgress || t > lastProgress) {
                                            lastProgress=t;
                                            if (parseFloat(t) != 0){
                                                dataLayer.push({
                                                    event: "Playing",
                                                    eventCategory: "podcast",
                                                    eventAction: "Ecoute podcast " +t*100+ "%",
                                                    eventLabel: eventLabel,
                                                    nonInteractive: true
                                                })
                                            }
                                        }
                                    }
                                }
                                </script>
                                <button type="button" class="btn-play">
                                    Lancer la diffusion
                                </button>
                                <button type="button" class="btn-pause">Mettre en pause</button>
                            </div>
                            <div class="volume">
                                <p class="title-volume hidden">Volume</p>
                                <button type="button" class="btn-mute">Couper le son</button>
                                <button type="button" class="btn-unmute">Remettre le son</button>
                                <div class="wrap-radio change-volume">
                                    <input type="radio" value="0.25" name="volume-player"
                                           id="volume-player-2614711-1"/>
                                    <label for="volume-player-2614711-1">25%</label>
                                </div>
                                <div class="wrap-radio change-volume">
                                    <input type="radio" value="0.5" name="volume-player"
                                           id="volume-player-2614711-2"/>
                                    <label for="volume-player-2614711-2">50%</label>
                                </div>
                                <div class="wrap-radio change-volume">
                                    <input type="radio" value="0.75" name="volume-player"
                                           id="volume-player-2614711-3"/>
                                    <label for="volume-player-2614711-3">75%</label>
                                </div>
                                <div class="wrap-radio change-volume">
                                    <input type="radio" value="1" name="volume-player"
                                           id="volume-player-2614711-4"/>
                                    <label for="volume-player-2614711-4">100%</label>
                                </div>
                            </div>
                                                        <div class="timeline">
                                <p class="time-timeline">00:00</p>

                                <p class="total-timeline">00:00</p>
                                <div class="line-timeline">
                                    <div class="loaded-line-timeline"></div>
                                    <div class="played-line-timeline"></div>
                                    <div class="preroll-line-timeline"></div>
                                    <div class="postroll-line-timeline"></div>
                                </div>
                            </div>
                        </form>
                    </div>
                </div>
            </div>

                                            <div class="action-broadcast">
                    <ul class="list-action-broadcast">
                                                <li class="item-action-broadcast flag-to-process" data-nid="2614711">
                                                    </li>
                        <li class="item-action-broadcast embed">
                            <a class="link-action-broadcast" href="#"><strong>Intégrer</strong> à mon site</a>
                            <div class="detail-embed">
                                <form>
                                    <p class="text-detail-embed">Copier ce code (Ctrl+C) pour l'intégrer dans votre page&nbsp;:</p>
                                    <input type="text" class="input-text"
                                           value='&lt;iframe src="https://rcf.fr/embed/2614711" frameborder="0" width="100%" height="220" &gt;&lt;/iframe&gt;'
                                           readonly>
                                </form>

                            </div>
                        </li>
                                                <li class="item-action-broadcast">
                            <div class="share-broadcast">
                                <p class="title-share-broadcast">Partager</p>
                                                                <div class="share">
                                    <div class="share-toolbox">
                                        <div class="addthis_sharing_toolbox"
                                             data-url="http://rcf.fr/actualite/edition-du-vendredi-26-mars-2021-2?unkp=2dcad818da2860c78c420afc7bbe0757"
                                             data-title="Edition du vendredi 26 mars 2021"></div>
                                        <ul class="list-share">
                                            <li class="item-share twitter">
                                                <a class="link-share" href="#" data-share="twitter">Twitter</a>
                                            </li>
                                            <li class="item-share facebook">
                                                <a class="link-share" href="#" data-share="facebook">Facebook</a>
                                            </li>
                                            <li class="item-share mail">
                                                <a class="link-share" href="#" data-share="email">Mail</a>
                                            </li>
                                        </ul>
                                    </div>
                                </div>
                            </div>
                        </li>
                                            </ul>
                </div>
                    </div>
    
<div class="block-resume">
    <div class="text-content" itemprop="articleBody">
                <!-- documents associes -->
            </div>
</div>



<div class="views_view__acti_diffusions view view-acti-diffusions view-id-acti_diffusions view-display-id-previous view-dom-id-a01cf6fa9417543cdd92952238e62cf7">
            <div class="view-content">
            <!-- vue : à la une -->
            <div class="listing-level-2">
                <div class="block-title-type type-2">
                    <h2 class="title-type">Les dernières émissions</h2>
                </div>
                <ul class="list-listing-level-2">
                <li class="item-listing-level-2 type-3 views-row">
    <div class="block-basic">
                    <a class="media-block-basic" href="/actualite/edition-du-jeudi-25-mars-2021-3">
                <img src="https://rcf.fr/sites/default/static.rcf.fr/imagecache/vignette_liste/radios/rcf25/emissions/safe_image.php_.jpg" alt="Journal en Franche-Comté (soir)" title="" class="imagecache imagecache-vignette_liste"/>            </a>
        
        <div class="content-block-basic">
                        <a href='/actualite/edition-du-jeudi-25-mars-2021-3'><p class='type-block-basic'>Diffusion</p></a>                        <div class="info-block-basic">
                <div class="condensed">
                        <p class="date-condensed">jeudi 25 mars</p>                  
    <p class="time-condensed">
        18h10            </p>
                                            <p class="title-condensed">Journal en Franche-Comté (soir)</p>
                                    </div>
            </div>
            <h3 class="title-block-basic">
                <a href="/actualite/edition-du-jeudi-25-mars-2021-3">Edition du jeudi 25 mars 2021</a>
            </h3>

                            <div class="text-block-basic">
                    <p>Présentée par Jean-Baptiste Bornier</p>
                </div>
            
            <div class="actions-block-basic">
                <div class="more-block-basic">
                    <a class="link-more-block-basic" href="/actualite/edition-du-jeudi-25-mars-2021-3">
                        Écouter                    </a>
                                                        </div>
                                 <div class="follow-block-basic">
                        <a class="link-simple" href="/actualite/journal-en-franche-comte-soir-1">Aller à la page de l'émission</a>
                    </div>            </div>

        </div>
    </div>
</li>                <li class="item-listing-level-2 type-3 views-row">
    <div class="block-basic">
                    <a class="media-block-basic" href="/actualite/edition-du-mercredi-24-mars-2021-4">
                <img src="https://rcf.fr/sites/default/static.rcf.fr/imagecache/vignette_liste/radios/rcf25/emissions/safe_image.php_.jpg" alt="Journal en Franche-Comté (soir)" title="" class="imagecache imagecache-vignette_liste"/>            </a>
        
        <div class="content-block-basic">
                        <a href='/actualite/edition-du-mercredi-24-mars-2021-4'><p class='type-block-basic'>Diffusion</p></a>                        <div class="info-block-basic">
                <div class="condensed">
                        <p class="date-condensed">mercredi 24 mars</p>                  
    <p class="time-condensed">
        18h10            </p>
                                            <p class="title-condensed">Journal en Franche-Comté (soir)</p>
                                    </div>
            </div>
            <h3 class="title-block-basic">
                <a href="/actualite/edition-du-mercredi-24-mars-2021-4">Edition du mercredi 24 mars 2021</a>
            </h3>

                            <div class="text-block-basic">
                    <p>Présentée par Jean-Baptiste Bornier</p>
                </div>
            
            <div class="actions-block-basic">
                <div class="more-block-basic">
                    <a class="link-more-block-basic" href="/actualite/edition-du-mercredi-24-mars-2021-4">
                        Écouter                    </a>
                                                        </div>
                                 <div class="follow-block-basic">
                        <a class="link-simple" href="/actualite/journal-en-franche-comte-soir-1">Aller à la page de l'émission</a>
                    </div>            </div>

        </div>
    </div>
</li>                <li class="item-listing-level-2 type-3 views-row">
    <div class="block-basic">
                    <a class="media-block-basic" href="/actualite/edition-du-mardi-23-mars-2021-2">
                <img src="https://rcf.fr/sites/default/static.rcf.fr/imagecache/vignette_liste/radios/rcf25/emissions/safe_image.php_.jpg" alt="Journal en Franche-Comté (soir)" title="" class="imagecache imagecache-vignette_liste"/>            </a>
        
        <div class="content-block-basic">
                        <a href='/actualite/edition-du-mardi-23-mars-2021-2'><p class='type-block-basic'>Diffusion</p></a>                        <div class="info-block-basic">
                <div class="condensed">
                        <p class="date-condensed">mardi 23 mars</p>                  
    <p class="time-condensed">
        18h10            </p>
                                            <p class="title-condensed">Journal en Franche-Comté (soir)</p>
                                    </div>
            </div>
            <h3 class="title-block-basic">
                <a href="/actualite/edition-du-mardi-23-mars-2021-2">Edition du mardi 23 mars 2021</a>
            </h3>

                            <div class="text-block-basic">
                    <p>Présentée par Jean-Baptiste Bornier</p>
                </div>
            
            <div class="actions-block-basic">
                <div class="more-block-basic">
                    <a class="link-more-block-basic" href="/actualite/edition-du-mardi-23-mars-2021-2">
                        Écouter                    </a>
                                                        </div>
                                 <div class="follow-block-basic">
                        <a class="link-simple" href="/actualite/journal-en-franche-comte-soir-1">Aller à la page de l'émission</a>
                    </div>            </div>

        </div>
    </div>
</li>                
</ul>            </div>
            <div class="all load-more">
                <a class="link-all" href="/emission/listing-diffusion/1872685">Toutes les émissions</a>
            </div>

            <div class="ajax-load" style="text-align:center;padding: 10px 0px;width: 100%;display:none;">
                <p><img src="/sites/all/themes/rcf_main/tpl/img/loading.gif"></p>
            </div>

<script type="text/javascript">
    /*var isLoadingData = false;
    var pager = 0;
    $(window).scroll(function() {
        if($(window).scrollTop() + $(window).height() >= $('#footer').offset().top && !isLoadingData) {
            isLoadingData = true;
            pager = pager + 1;
            loadMoreData(pager);
        }
    });


    function loadMoreData(pager){
      $.ajax(
            {
                url: '/views/ajax?page='+pager,
                type: 'post',
                data: {
                    view_name: 'acti_diffusions',
                    view_display_id: 'previous',
                    view_args: '1872685/2021-03-26/2614711',
                },
                dataType: 'json',
                beforeSend: function()
                {
                    $('.ajax-load').show();
                },
                success: function (response) {
                    $('.ajax-load').hide()
                    if (response.status == true) {
                        data = $(response.display).find('ul');
                        $(".view-display-id-previous .list-listing-level-2").append(data.html());
                        Drupal.attachBehaviors();
                    }
                    isLoadingData = false;
                },
                error: function(jqXHR, textStatus, thrownError) {
                    $('.ajax-load').hide();
                    isLoadingData = false;
                }
            })
    }
    
    $('.unflag-action').click(function() {
        location.delay( 800 ).reload();
    });*/
</script>
        </div>
    </div>                        </div>
                        <!-- sidebar -->
                                                    <div class="wrap-section-side">
                                <div class="region region-sidebar"><div class="section">
  <div id="block-rcf_sidebar-rcf_sidebar_block_emission" class="">
  
  <div class="content">
    <div class="block-side">
    <div class="block-about">
                    <div class="media-block-about">
                <img src="https://rcf.fr/sites/default/static.rcf.fr/imagecache/vignette_presentateur/radios/rcf39/presentateurs/guillaume_rochon_bis_0.png" alt="" title="" class="imagecache imagecache-vignette_presentateur"/>            </div>
                <div class="bottom-block-about">
            <div class="content-block-about open">
                <h3 class="title-zone">L'émission</h3>
                <div class="detail-block-about">
                    <div class="content-detail-block-about">
                        <p class="title-detail-block-about">
                            <a href="/actualite/journal-en-franche-comte-soir-1">
                                Du lundi au vendredi à 18h10                            </a>
                        </p>
                        <p>
                            L'actualité franc-comtoise de la fin de journée                        </p>
                    </div>
                    <div class="connect">
                        <ul class="list-connect">
                            
                                <li class="item-connect follow">
                                    <a class="link-connect" href="/emission/feed/1872685" target="_blank"><strong>S'abonner</strong> à l'émission</a>
                                    <div class="detail-connect">
                                        <a class="link-detail-connect rss_link" target="_blank" href="/emission/feed/1872685">RSS</a>
                                        <a class="link-detail-connect itunes_link" target="_blank" href="itpc://rcf.fr/emission/feed/1872685">ITUNES</a>
                                    </div>
                                </li>
                            
                                                    </ul>
                    </div>
                </div>
            </div>
                            <div class="content-block-about">
                    <h3 class="title-zone">Les présentateurs</h3>
                    <div class="detail-block-about">
                                                                                                            <div class="content-detail-block-about">
                                <p class="title-detail-block-about">Guillaume Rochon</p>
                                                            </div>
                            <div class="connect">
                                <ul class="list-connect">
                                                                            <li class="item-connect mail">
                                            <a class="link-connect" href="/envoyer-un-message?id=960703"><strong>Envoyer</strong> un message</a>
                                        </li>
                                                                                                        </ul>
                            </div>
                                                                                                                <div class="media-block-about">
                                    <img src="https://rcf.fr/sites/default/static.rcf.fr/imagecache/vignette_presentateur/radios/rcf25/presentateurs/mickael_degardin.png" alt="" title="" class="imagecache imagecache-vignette_presentateur"/>                                </div>
                                                        <div class="content-detail-block-about">
                                <p class="title-detail-block-about">Michaël Dégardin</p>
                                Journaliste à RCF Belfort-Montbéliard

michael.degardin@rcf.fr                            </div>
                            <div class="connect">
                                <ul class="list-connect">
                                                                                                        </ul>
                            </div>
                                                                                                                <div class="media-block-about">
                                    <img src="https://rcf.fr/sites/default/static.rcf.fr/imagecache/vignette_presentateur/radios/rcf25/presentateurs/jean-baptiste.png" alt="" title="" class="imagecache imagecache-vignette_presentateur"/>                                </div>
                                                        <div class="content-detail-block-about">
                                <p class="title-detail-block-about">Jean-Baptiste Bornier</p>
                                journaliste &agrave; RCF Besan&ccedil;on                            </div>
                            <div class="connect">
                                <ul class="list-connect">
                                                                                                        </ul>
                            </div>
                                            </div>
                </div>
                    </div>
    </div>
</div>
  </div>

  </div><!-- /.block -->
<div id="block-rcf_sidebar-rcf_sidebar_service_generique2" class="">
  
  <div class="content">
    <!-- block services -->
<div class="block-side">
  <div class="service-direct">
        <ul class="list-service-direct">
            
<li class="item-service-direct type-sd-4">
    <a class="block-service-direct" href="/contactez-nous">
        <p class="title-block-service-direct">Nous contacter</p>
    </a>
</li>            
<li class="item-service-direct type-sd-5">
    <a class="block-service-direct" href="/programmes">
        <p class="title-block-service-direct">Voir la grille des programmes</p>
    </a>
</li>            
<li class="item-service-direct type-sd-2">
    <a class="block-service-direct" href="/mon-espace-personnel">
        <p class="title-block-service-direct">Gérer mes émissions favorites</p>
    </a>
</li>            
<li class="item-service-direct type-sd-3">
    <a class="block-service-direct" href="/mon-espace-personnel/modifier">
        <p class="title-block-service-direct">Modifier mon compte</p>
    </a>
</li>            
<li class="item-service-direct type-sd-4">
    <a class="block-service-direct" href="/mon-espace-personnel">
        <p class="title-block-service-direct">Accéder à mon espace personnel</p>
    </a>
</li>    </ul>
   
  </div>
</div>


  </div>

  </div><!-- /.block -->
</div></div><!-- /.section, /.region -->
                            </div>
                         
                    </div>
                </div>

            </section>
        </div>
    </div>

    <!-- ______________________ FOOTER _______________________ -->

    <footer>
        <div id="footer">
            <div class="wrap-footer">

                <!-- footer first -->
                                    <div class="region region-footer-first">
    <div id="block-block-1" class="  odd">

    <!-- tools -->
    <div class="wrap-footer-top">
        <div class="back-top">
            <a class="link-back-top" href="#on-top-page">Retour haut de page</a>
        </div>
    </div>

</div>       
</div><!-- /.region -->                
                <!-- footer second -->
                                    <div class="region region-footer-second">
    <div class="wrap-footer-main">
        <div id="block-rcf_footer-rcf_footer_info" class="">
  
  <div class="content">
    
<!-- edito -->
<div class="edito-footer">
    <h3 class="title-edito-footer">RCF, Radio Chrétienne Francophone, un réseau de 64 radios locales</h3>
    <div class="text-edito-footer">
        
        <p>RCF est créé en 1982, à l'initiative de l'archevêque de Lyon, Monseigneur Decourtray, et du Père Emmanuel Payen.
            Dès l'origine, RCF porte l'ambition de diffuser un message d'espérance et de proposer au plus grand nombre une 
            lecture chrétienne de la société et de l'actualité. </p>
        
        <p>Forte de <strong>600.000 auditeurs chaque jour</strong>,
            RCF compte désormais <strong>64 radios locales</strong> et <strong>270 fréquences</strong> en France et en Belgique. 
            Ces 64 radios associatives reconnues d'intérêt général vivent essentiellement des dons
            de leurs auditeurs. Information, culture, spiritualité, vie quotidienne :<strong> RCF propose 
            un programme grand public, généraliste, de proximité</strong>. 
        </p>
        <p>
            Le réseau RCF compte <strong>300 salariés et 3.000 bénévoles</strong>.         
        </p>
    </div>
    <a class="link-more-footer" href="/qui-sommes-nous">En savoir plus</a>
    <div class="more-edito-footer">
        <a class="link-edito-footer" href="/programmes/date">Voir la grille des programmes</a>
        <a class="link-edito-footer" href="/ma-radio">Trouver ma fréquence</a>
    </div>
</div>
  </div>

  </div><!-- /.block -->
<div id="block-rcf_footer-rcf_footer_highlight" class="">
  
  <div class="content">
    <div class="highlight-footer">
    <div class="highlight-footer-level-1">
        <ul class="list-highlight-footer-level-1">
            <li class="item-highlight-footer-level-1 type-2">
                <div class="block-highlight-footer-level-1">
                    <h3 class="title-block-highlight-footer-level-1">Dossiers</h3>
                    <div class="highlight-footer-level-2">
                        <ul class="list-highlight-footer-level-2">
                            
        <li class="item-highlight-footer-level-2">
    <a class="link-highlight-footer-level-2" href="/spiritualite/vie-de-l-eglise/le-voyage-du-pape-en-irak-du-5-au-8-mars-2021">
        Le voyage du pape en Irak du 5 au 8 mars 2021    </a>
</li>

    <li class="item-highlight-footer-level-2">
    <a class="link-highlight-footer-level-2" href="/actualite/societe/generation-covid-programmation-speciale-sur-rcf-du-1er-au-6-mars">
        "GÉNÉRATION COVID" : Programmation spéciale sur RC...    </a>
</li>

    <li class="item-highlight-footer-level-2">
    <a class="link-highlight-footer-level-2" href="/actualite/reinventons-la-democratie-une-semaine-speciale-du-1er-au-5-fevrier">
        "Réinventons la démocratie" : une semaine spéciale...    </a>
</li>

    <li class="item-highlight-footer-level-2">
    <a class="link-highlight-footer-level-2" href="/spiritualite/noel-nice-programmation-speciale-sur-rcf">
        Noël à Nice, programmation spéciale sur RCF     </a>
</li>

            
   

                                                    </ul>
                    </div>
                    <a class="link-more-footer" href="/dossiers">Accéder à tous les dossiers</a>
                </div>
            </li>
            <li class="item-highlight-footer-level-1 type-4">
                <div class="block-highlight-footer-level-1">
                    <h3 class="title-block-highlight-footer-level-1">Podcasts</h3>
                    <div class="highlight-footer-level-2">
                        <ul class="list-highlight-footer-level-2">
                            
        <li class="item-highlight-footer-level-2">
    <a class="link-highlight-footer-level-2" href="/actualite/actualite-religieuse/edition-du-vendredi-26-mars-18h00">
        Edition du vendredi 26 mars à 18h00    </a>
</li>

    <li class="item-highlight-footer-level-2">
    <a class="link-highlight-footer-level-2" href="/actualite/edition-du-26032021-de-17h">
        Edition du 26/03/2021 de 17h    </a>
</li>

    <li class="item-highlight-footer-level-2">
    <a class="link-highlight-footer-level-2" href="/culture/musique/des-femmes-libres">
        Des femmes libres ?    </a>
</li>

    <li class="item-highlight-footer-level-2">
    <a class="link-highlight-footer-level-2" href="/culture/les-pharisiens-au-dela-de-leur-mauvaise-reputation-55">
        Les pharisiens au delà de leur mauvaise réputation...    </a>
</li>

            
   

                                                    </ul>
                    </div>
                    <a class="link-more-footer menu-programme-item-radio" href="/programmes/alphabetique">Voir tous les podcasts</a>
                </div>
            </li>
        </ul>
    </div>
</div>  </div>

  </div><!-- /.block -->
<div id="block-rcf_footer-rcf_footer_category" class="">
  
  <div class="content">
    <!-- vue :: catégories -->
<div class="cat-footer">
    <div class="cat-footer-level-1">
        <ul class="list-cat-footer-level-1">
            <li class="item-cat-footer-level-1">
                <div class="block-cat-footer-level-1">
                    <h3 class="title-block-cat-footer-level-1">Actualité</h3>
                    <div class="cat-footer-level-2">
                        <ul class="list-cat-footer-level-2">

                            
                                <li class="item-cat-footer-level-2">
                                    <a class="link-cat-footer-level-2" href="/actualite/social">
                                        Social                                    </a>
                                </li>

                            
                                <li class="item-cat-footer-level-2">
                                    <a class="link-cat-footer-level-2" href="/actualite/environnement">
                                        Environnement                                    </a>
                                </li>

                            
                                <li class="item-cat-footer-level-2">
                                    <a class="link-cat-footer-level-2" href="/actualite/economie">
                                        Économie                                    </a>
                                </li>

                            
                                <li class="item-cat-footer-level-2">
                                    <a class="link-cat-footer-level-2" href="/actualite/politique">
                                        Politique                                    </a>
                                </li>

                            
                                <li class="item-cat-footer-level-2">
                                    <a class="link-cat-footer-level-2" href="/actualite/societe">
                                        Société                                    </a>
                                </li>

                            
                                <li class="item-cat-footer-level-2">
                                    <a class="link-cat-footer-level-2" href="/actualite/actualite-religieuse">
                                        Actualité religieuse                                    </a>
                                </li>

                            
                                <li class="item-cat-footer-level-2">
                                    <a class="link-cat-footer-level-2" href="/actualite/europe">
                                        Europe                                    </a>
                                </li>

                            
                                <li class="item-cat-footer-level-2">
                                    <a class="link-cat-footer-level-2" href="/actualite/monde">
                                        Monde                                    </a>
                                </li>

                            
                                <li class="item-cat-footer-level-2">
                                    <a class="link-cat-footer-level-2" href="/actualite/actualite-locale">
                                        Actualité locale                                    </a>
                                </li>

                            
                                <li class="item-cat-footer-level-2">
                                    <a class="link-cat-footer-level-2" href="/actualite/sport">
                                        Sport                                    </a>
                                </li>

                            
                        </ul>
                    </div>
                    <a class="link-more-footer" href="/actualite">Tous les sujets Actualité</a>
                </div>
            </li>
            <li class="item-cat-footer-level-1">
                <div class="block-cat-footer-level-1">
                    <h3 class="title-block-cat-footer-level-1">Culture</h3>
                    <div class="cat-footer-level-2">
                        <ul class="list-cat-footer-level-2">
                            
                                <li class="item-cat-footer-level-2">
                                    <a class="link-cat-footer-level-2" href="/culture/livres">
                                        Livres                                    </a>
                                </li>

                            
                                <li class="item-cat-footer-level-2">
                                    <a class="link-cat-footer-level-2" href="/culture/cinema">
                                        Cinéma                                    </a>
                                </li>

                            
                                <li class="item-cat-footer-level-2">
                                    <a class="link-cat-footer-level-2" href="/culture/musique">
                                        Musique                                    </a>
                                </li>

                            
                                <li class="item-cat-footer-level-2">
                                    <a class="link-cat-footer-level-2" href="/culture/philosophie">
                                        Philosophie                                    </a>
                                </li>

                            
                                <li class="item-cat-footer-level-2">
                                    <a class="link-cat-footer-level-2" href="/culture/patrimoine">
                                        Patrimoine                                    </a>
                                </li>

                            
                                <li class="item-cat-footer-level-2">
                                    <a class="link-cat-footer-level-2" href="/culture/portraits">
                                        Portraits                                    </a>
                                </li>

                            
                                <li class="item-cat-footer-level-2">
                                    <a class="link-cat-footer-level-2" href="/culture/histoire">
                                        Histoire                                    </a>
                                </li>

                                                    </ul>
                    </div>
                    <a class="link-more-footer" href="/culture">Tous les sujets Culture</a>
                </div>
            </li>
            <li class="item-cat-footer-level-1">
                <div class="block-cat-footer-level-1">
                    <h3 class="title-block-cat-footer-level-1">Spiritualité</h3>
                    <div class="cat-footer-level-2">
                        <ul class="list-cat-footer-level-2">
                            
                                <li class="item-cat-footer-level-2">
                                    <a class="link-cat-footer-level-2" href="/spiritualite/fondamentaux-de-la-foi">
                                        Fondamentaux de la foi                                    </a>
                                </li>

                            
                                <li class="item-cat-footer-level-2">
                                    <a class="link-cat-footer-level-2" href="/spiritualite/vie-interieure">
                                        Vie intérieure                                    </a>
                                </li>

                            
                                <li class="item-cat-footer-level-2">
                                    <a class="link-cat-footer-level-2" href="/spiritualite/priere">
                                        Prière                                    </a>
                                </li>

                            
                                <li class="item-cat-footer-level-2">
                                    <a class="link-cat-footer-level-2" href="/spiritualite/bible">
                                        Bible                                    </a>
                                </li>

                            
                                <li class="item-cat-footer-level-2">
                                    <a class="link-cat-footer-level-2" href="/spiritualite/vie-de-leglise">
                                        Vie de l'église                                    </a>
                                </li>

                            
                                <li class="item-cat-footer-level-2">
                                    <a class="link-cat-footer-level-2" href="/spiritualite/temoins-de-la-foi">
                                        Témoins de la foi                                    </a>
                                </li>

                            
                                <li class="item-cat-footer-level-2">
                                    <a class="link-cat-footer-level-2" href="/spiritualite/unite-des-chretiens">
                                        Unité des chrétiens                                    </a>
                                </li>

                            
                                <li class="item-cat-footer-level-2">
                                    <a class="link-cat-footer-level-2" href="/spiritualite/autres-religions">
                                        Autres religions                                    </a>
                                </li>

                                                    </ul>
                    </div>
                    <a class="link-more-footer" href="/spiritualite">Tous les sujets Spiritualité</a>
                </div>
            </li>
            <li class="item-cat-footer-level-1">
                <div class="block-cat-footer-level-1">
                    <h3 class="title-block-cat-footer-level-1">Vie quotidienne</h3>
                    <div class="cat-footer-level-2">
                        <ul class="list-cat-footer-level-2">
                            
                                <li class="item-cat-footer-level-2">
                                    <a class="link-cat-footer-level-2" href="/vie-quotidienne/psychologie">
                                        Psychologie                                    </a>
                                </li>

                            
                                <li class="item-cat-footer-level-2">
                                    <a class="link-cat-footer-level-2" href="/vie-quotidienne/famille">
                                        Famille                                    </a>
                                </li>

                            
                                <li class="item-cat-footer-level-2">
                                    <a class="link-cat-footer-level-2" href="/vie-quotidienne/vie-pratique">
                                        Vie pratique                                    </a>
                                </li>

                            
                                <li class="item-cat-footer-level-2">
                                    <a class="link-cat-footer-level-2" href="/vie-quotidienne/solidarite">
                                        Solidarité                                    </a>
                                </li>

                            
                                <li class="item-cat-footer-level-2">
                                    <a class="link-cat-footer-level-2" href="/vie-quotidienne/autour-du-monde">
                                        Autour du monde                                    </a>
                                </li>

                                                    </ul>
                    </div>
                    <a class="link-more-footer" href="/vie-quotidienne">Tous les sujets Vie quotidienne</a>
                </div>
            </li>
        </ul>
    </div>
</div>  </div>

  </div><!-- /.block -->
        
    </div>
</div><!-- /.region -->                
                <!-- bottom -->
                                    <div class="region region-bottom">
    <div id="block-block-2" class="  odd">

    <!-- bloc ma radio -->
    <div class="wrap-footer-middle">

        <!-- soutenir RCF -->
        <div class="support-footer">
            <a class="block-support" target="_blank" href="/don">
                <p class="sticker-block-support">
                    <span class="text-sticker-block-support">Ma <strong>radio</strong></span>
                </p>
                <p class="cta-block-support"><strong>Je fais un don</strong></p>
            </a>
        </div>

        <!-- Baseline -->
        <div class="baseline-footer">
            <p class="block-baseline"><strong>RCF</strong>, RADIO CHRÉTIENNE FRANCOPHONE, <br>UN RÉSEAU DE 64 RADIOS LOCALES.</p>
        </div>
    </div>

    <div class="wrap-footer-bottom">

        <!-- nav bottom -->
        <div class="nav-footer">
            <ul class="list-nav-footer">
                <li class="item-nav-footer">

                    <a class="link-nav-footer" href="/contactez-nous"><strong>Nous contacter</strong></a>
                </li>
                <li class="item-nav-footer">
                    <a class="link-nav-footer" href="/programmes">Voir la grille des programmes</a>
                </li>
                <li class="item-nav-footer">
                    <a class="link-nav-footer" href="/ma-radio">Accéder aux fr&eacute;quences</a>
                </li>
            </ul>
        </div>

        <!-- nav legal -->
        <div class="nav-legal">
            <ul class="list-nav-legal">
                <li class="item-nav-legal">

                    <a class="link-nav-legal" href="/plan-du-site">Plan du site</a>
                </li>
                <li class="item-nav-legal">
                    <a class="link-nav-legal" href="/mentions-legales">Mentions l&eacute;gales</a>
                </li>
                <li class="item-nav-legal">
                    <p class="copyright">
                        Tous droits r&eacute;serv&eacute;s &copy; RCF 2021 -
                        <a href="http://www.acti.fr" target="_blank">Cr&eacute;ation acti</a>
                    </p>
                </li>
            </ul>
        </div>

    </div>
</div></div>                
            </div>
        </div>
    </footer><!-- /footer -->

</div> <!-- /body -->


<script src="//cdnjs.cloudflare.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="/sites/all/themes/rcf_main/tpl/js/libs/jquery.min.js"><\/script>')</script>

<script src="//cdnjs.cloudflare.com/ajax/libs/jquery-easing/1.3/jquery.easing.min.js"></script>
<script>window.jQuery.easing || document.write('<script src="/sites/all/themes/rcf_main/tpl/js/libs/jquery.easing.1.3.js"><\/script>')</script>

<script src="/sites/all/themes/rcf_main/tpl/js/libs/imagesloaded.pkgd.min.js"></script>
<!--script src="/sites/all/themes/rcf_main/tpl/js/libs/jquery.infinitescroll.min.js"></script-->
<script src="/sites/all/themes/rcf_main/tpl/js/libs/jquery.bxslider.min.js"></script>

<script src="/sites/all/themes/rcf_main/tpl/js/libs/jquery-ui.custom.min.js"></script>
<script src="/sites/all/themes/rcf_main/tpl/js/libs/list.min.js"></script>

<script src="//cdnjs.cloudflare.com/ajax/libs/jquery.colorbox/1.4.3/jquery.colorbox-min.js"
        type="text/javascript"></script>
<script>window.jQuery.colorbox || document.write('<script src="/sites/all/themes/rcf_main/tpl/js/libs/jquery.colorbox-min.js"><\/script>')</script>

<script src="/sites/all/themes/rcf_main/tpl/js/libs/jquery.cookie.js"></script>

<script src="/sites/all/themes/rcf_main/tpl/js/plugins.min.js?4"></script>
<script src="/sites/all/themes/rcf_main/tpl/js/scripts.min.js?4"></script>

<script src="/sites/all/themes/rcf_main/tpl/js/scripts-tech.js?4"></script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-547c6f9503430e61" async="async"></script>

<script type="text/javascript" src="/sites/all/modules/contrib/disablepwstrength/disablepwstrength.js?4"></script>
<script type="text/javascript" src="/sites/all/modules/custom/acti/rcf_geo/rcf_geo.js?4"></script>

<!-- Twitter single-event website tag code -->
<script src="//platform.twitter.com/oct.js" type="text/javascript"></script>
<script type="text/javascript">twttr.conversion.trackPid('nyokk', { tw_sale_amount: 0, tw_order_quantity: 0 });</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://analytics.twitter.com/i/adsct?txn_id=nyokk&p_id=Twitter&tw_sale_amount=0&tw_order_quantity=0" />
<img height="1" width="1" style="display:none;" alt="" src="//t.co/i/adsct?txn_id=nyokk&p_id=Twitter&tw_sale_amount=0&tw_order_quantity=0" />
</noscript>
<!-- End Twitter single-event website tag code -->

</body>
</html>