<!doctype html>
<!--[if lt IE 7 ]> <html lang="fr" class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7 ]>    <html lang="fr" class="no-js lt-ie10 lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8 ]>    <html lang="fr" class="no-js lt-ie10 lt-ie9"> <![endif]-->
<!--[if IE 9 ]>    <html lang="fr" class="no-js lt-ie10"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="fr" class="no-js"> <!--<![endif]-->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1026.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
    <title>
        ACAT    </title>
    <META NAME="ROBOTS" CONTENT="NOINDEX, NOFOLLOW">
    <meta name="google-site-verification" content="nwNROXTUIRYGWPl5pcgWXRrf92ffJb00UFfTqR9lgPM" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <!-- debut icones -->
    <link rel="shortcut icon" href="/favicon.ico">
    <link rel="apple-touch-icon" sizes="57x57" href="/sites/all/themes/rcf_main/tpl/img/icons/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/sites/all/themes/rcf_main/tpl/img/icons/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/sites/all/themes/rcf_main/tpl/img/icons/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/sites/all/themes/rcf_main/tpl/img/icons/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon" sizes="60x60" href="/sites/all/themes/rcf_main/tpl/img/icons/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon" sizes="120x120" href="/sites/all/themes/rcf_main/tpl/img/icons/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon" sizes="76x76" href="/sites/all/themes/rcf_main/tpl/img/icons/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon" sizes="152x152" href="/sites/all/themes/rcf_main/tpl/img/icons/apple-touch-icon-152x152.png" />
    <link rel="icon" type="image/png" href="/sites/all/themes/rcf_main/tpl/img/icons/favicon-16x16.png" sizes="16x16" />
    <link rel="icon" type="image/png" href="/sites/all/themes/rcf_main/tpl/img/icons/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" type="image/png" href="/sites/all/themes/rcf_main/tpl/img/icons/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="/sites/all/themes/rcf_main/tpl/img/icons/favicon-160x160.png" sizes="160x160" />
    <meta name="msapplication-TileColor" content="#77003a" />
    <meta name="msapplication-TileImage" content="/sites/all/themes/rcf_main/tpl/img/icons/mstile-144x144.png" />
    <meta name="msapplication-square70x70logo" content="/sites/all/themes/rcf_main/tpl/img/icons/mstile-70x70.png" />
    <meta name="msapplication-square150x150logo" content="/sites/all/themes/rcf_main/tpl/img/icons/mstile-150x150.png" />
    <meta name="msapplication-wide310x150logo" content="/sites/all/themes/rcf_main/tpl/img/icons/mstile-310x150.png" />
    <meta name="msapplication-square310x310logo" content="/sites/all/themes/rcf_main/tpl/img/icons/mstile-310x310.png" />
    <!-- fin icones -->
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="smartbanner:title" content="Application RCF">
<meta name="smartbanner:author" content="RCF">
<meta name="smartbanner:price" content="GRATUIT">
<meta name="smartbanner:price-suffix-apple" content=" - Sur l'App Store">
<meta name="smartbanner:price-suffix-google" content=" - Sur Google Play">
<meta name="smartbanner:icon-apple" content="sites/all/modules/custom/epn/rcf_smartbanner/img/rcf-app-icon.png">
<meta name="smartbanner:icon-google" content="sites/all/modules/custom/epn/rcf_smartbanner/img/rcf-app-icon.png">
<meta name="smartbanner:button" content="Ouvrir">
<meta name="smartbanner:button-url-apple" content="https://itunes.apple.com/fr/app/apple-store/id459097166?mt=8">
<meta name="smartbanner:button-url-google" content="https://play.google.com/store/apps/details?id=com.rcf.radiocatholiquefrancophone">
<meta name="smartbanner:enabled-platforms" content="android,ios">
<link rel="shortcut icon" href="/sites/default/files/favicon.ico" type="image/x-icon" />
<meta property="og:title" content="ACAT" />
<meta property="og:image" content="https://rcf.fr/sites/default/static.rcf.fr/radios/rcf22/visuels/logoacat-fdorange_-web_4.jpg" />
<meta property="og:type" content="website" />
<link rel="canonical" href="https://rcf.fr/spiritualite/acat-15" />
<meta property="og:url" content="https://rcf.fr/spiritualite/acat-15" />
<meta name="revisit-after" content="1 day" />
    <!--[if (gt IE 8)|!(IE)]><!--> <link href='//fonts.googleapis.com/css?family=Open+Sans:400,400italic,600,600italic,700,700italic' rel='stylesheet' type='text/css'> <!--<![endif]-->
    <!--[if lte IE 8 ]>
    <link href="//fonts.googleapis.com/css?family=Open+Sans:400" rel="stylesheet" type="text/css">
    <link href="//fonts.googleapis.com/css?family=Open+Sans:400italic" rel="stylesheet" type="text/css">
    <link href="//fonts.googleapis.com/css?family=Open+Sans:600" rel="stylesheet" type="text/css">
    <link href="//fonts.googleapis.com/css?family=Open+Sans:600italic" rel="stylesheet" type="text/css">
    <link href="//fonts.googleapis.com/css?family=Open+Sans:700" rel="stylesheet" type="text/css">
    <link href="//fonts.googleapis.com/css?family=Open+Sans:700italic" rel="stylesheet" type="text/css">
    <![endif]-->
    <link type="text/css" rel="stylesheet" media="all" href="/modules/node/node.css?f" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/defaults.css?f" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/system.css?f" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/system-menus.css?f" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/user/user.css?f" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/contrib/cck/theme/content-module.css?f" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/contrib/ckeditor/ckeditor.css?f" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/contrib/ctools/css/ctools.css?f" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/contrib/date/date.css?f" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/contrib/date/date_popup/themes/jquery.timeentry.css?f" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/contrib/filefield/filefield.css?f" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/contrib/hidden_captcha/hidden_captcha.css?f" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/contrib/logintoboggan/logintoboggan.css?f" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/contrib/thickbox/thickbox.css?f" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/contrib/thickbox/thickbox_ie.css?f" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/custom/acti/rcf_banniere/rcf_banniere.css?f" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/libraries/smartbanner/smartbanner.min.css?f" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/custom/smile/rcf_programgrid/rcf_programgrid.css?f" />
<link type="text/css" rel="stylesheet" media="all" href="/misc/farbtastic/farbtastic.css?f" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/contrib/calendar/calendar.css?f" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/contrib/cck/modules/fieldgroup/fieldgroup.css?f" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/contrib/views/css/views.css?f" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/rcf_main/tpl/css/styles.css?f" />
    <script src="/sites/all/themes/rcf_main/tpl/js/libs/modernizr.min.js"></script>
    <script type="text/javascript" src="/misc/jquery.js?f"></script>
<script type="text/javascript" src="/misc/drupal.js?f"></script>
<script type="text/javascript" src="/sites/default/static.rcf.fr/languages/fr_dccb8aadc62cd8afc8f9dc59bc190559.js?f"></script>
<script type="text/javascript" src="/sites/all/modules/contrib/thickbox/thickbox_login.js?f"></script>
<script type="text/javascript" src="/sites/all/modules/contrib/thickbox/thickbox.js?f"></script>
<script type="text/javascript" src="/sites/all/modules/custom/acti/rcf_banniere/rcf_banniere.js?f"></script>
<script type="text/javascript" src="/sites/all/libraries/smartbanner/smartbanner.min.js?f"></script>
<script type="text/javascript" src="/sites/all/modules/custom/rcf/rcf_publish_node/rcf_publish_node.js?f"></script>
<script type="text/javascript" src="/sites/all/modules/contrib/views_load_more/views_load_more.js?f"></script>
<script type="text/javascript" src="/sites/all/modules/contrib/views/js/base.js?f"></script>
<script type="text/javascript" src="/sites/all/modules/contrib/views/js/ajax_view.js?f"></script>
<script type="text/javascript" src="/sites/all/modules/contrib/views_flag_refresh/views_flag_refresh.js?f"></script>
<script type="text/javascript" src="/sites/all/modules/contrib/ajax/jquery/jquery.a_form.packed.js?f"></script>
<script type="text/javascript" src="/sites/all/modules/contrib/ajax/ajax.js?f"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "basePath": "/", "jcarousel": { "ajaxPath": "/jcarousel/ajax/views" }, "thickbox": { "close": "Fermer", "next": "Next \x3e", "prev": "\x3c Prev", "esc_key": " ", "next_close": "Next / Close on last", "image_count": "Image !current sur !total" }, "rcf_geo": { "key": "AIzaSyDGbQefDIwjf4YIt4Ya5D_lMFOv8njraTw", "DefaultRadio": { "nid": "141925", "tid": "68", "radio_code": "RCFNATIONAL", "city": "RCF", "title": "RCF", "frequency": "" }, "cookieTTL": 365, "cookieDomain": ".rcf.fr", "cookiePath": "/" }, "views_load_more": { "css_class": ".view-content", "row_class": ".views-row", "pager_class": ".load-more-pager", "style_plugin": "list", "total_items": 369 }, "views": { "ajax_path": "/views/ajax", "ajaxViews": { "views_dom_id:6b7da6c48b39f6dfb5959e385e8879f4": { "view_name": "acti_diffusions", "view_display_id": "previous", "view_args": "124884/2017-06-23/1596066", "view_path": "node/1596066", "view_base_path": null, "view_dom_id": "6b7da6c48b39f6dfb5959e385e8879f4", "pager_element": "1" } } }, "viewsFlagRefresh": { "imagePath": "/sites/all/modules/contrib/views_flag_refresh/images" } });
//--><!]]>
</script>
    <script type="text/javascript">
        /**
         * Get a cookie value
         */
        function getCookie(cname) {
            var name = cname + "=";
            var ca = document.cookie.split(';');
            for (var i = 0; i < ca.length; i++) {
                var c = ca[i];
                while (c.charAt(0) == ' ')
                    c = c.substring(1);
                if (c.indexOf(name) == 0)
                    return c.substring(name.length, c.length);
            }
            return "rcfnational";
        }
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-25352488-1', 'auto');
        ga('require', 'linker');
        ga('require', 'displayfeatures');
        
        // Default dimension value : visitor cookie radio
        var dimensionValue = getCookie('visitor_radio_code').toUpperCase();
                dimensionValue = "RCF22".toUpperCase();                ga('set', 'dimension1', dimensionValue);
        ga('send', 'pageview');
        // Missing the send command for the second 'named' tracker
        //ga('siteLinker.send', 'pageview');
    </script>
</head>
<body class="page" >

<!-- Code à intégrer juste après la balise <body> -->
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MD33BF"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MD33BF');</script>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-547c6f9503430e61" async="async"></script>
<div id="body">
	<div id="on-top-page" tabindex="-1"></div>

    <!-- ______________________ HEADER _______________________ -->

    <header>
        <div id="header" role="banner">
            <div class="wrap-header">

                <!-- menu top -->
                                    <div class="region region-menu-top">
    <div class="wrap-header-top">
        <div class="cookie-site hidden">
            <div class="wrap-cookie-site">
                <p>Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site. Si vous
                    continuez à utiliser ce dernier, nous considérerons que vous acceptez l'utilisation des cookies.</p>
                <button type="button" class="btn-cookie-site">Fermer</button>
            </div>
        </div>

        <!-- menu top -->
        <div class="nav-header">
            <!-- block-menu_block-1 -->

<ul class="list-nav-header">
    <li class="item-nav-header">
    
<a class="link-nav-header" href="/aide-questions-frequentes">Aide</a>
</li><li class="item-nav-header">
    
<a class="link-nav-header" href="/ma-radio">Fréquences</a>
</li><li class="item-nav-header">
    
<a class="link-nav-header" href="/programmes">Grille des programmes</a>
</li><li class="item-nav-header">
    
<a class="link-nav-header" href="/qui-sommes-nous">Qui sommes-nous?</a>
</li><li class="item-nav-header">
    
<a class="link-nav-header" href="/espace-presse">Presse</a>
</li><li class="item-nav-header">
    
<a class="link-nav-header" href="/offres-demploi">Offres d'emploi</a>
</li><li class="item-nav-header">
    
<a class="link-nav-header" href="https://rcf.fr/la-fondation-rcf-soutient-le-developpement-des-medias-chretiens">Fondation RCF</a>
</li><li class="item-nav-header">
    
<a class="link-nav-header" href="/contactez-nous">Contact</a>
</li></ul>
<div class="personal-header personal-login">
    <a class="link-personal-header" href="/connexion">Je me connecte</a>
</div>
<div class="personal-header">
    <a class="link-personal-header" href="/user/register">Je m'inscris</a>
</div>        </div>

        <!-- logo -->
        <div id="logo">
            <a href="/" class="wrap-logo">            <img src="/sites/all/themes/rcf_main/tpl/img/logo.png" alt="RCF Radio">
            </a>        </div>

        <!-- menu resp -->
        <div class="menu-resp">
            <div class="access-player">
                <a class="cta-access-player access-direct open-player-live" href="/ecouter" target="rcf_player" title="En direct (nouvelle fenêtre)">En direct</a>
                <a class="cta-access-player access-reply" href="/programmes">Réécouter une émission</a>
            </div>
            <div class="nav-resp">
                <button type="button" class="btn-nav-resp">Menu</button>
            </div>
        </div>

    </div>

</div><!-- /.region -->                
                <!-- header -->
                                    <div class="region region-header">
    <div class="wrap-header-bottom">
        <div id="block-rcf_highlites-rcf_highlites_block" class="">
  
  <div class="content">
    
<div class="highlight-header">
    <ul class="list-highlight-header">
        <li class="item-highlight-header support">
            <a class="link-highlight-header link-header-js" href="/soutien">Je fais un don</a>
        </li>
                    <li class="item-highlight-header isf">
                <a class="link-highlight-header" href="/don-isf">Je fais <br>un don<br> I S F</a>
            </li>
                            <li class="item-highlight-header login">
                <a class="link-highlight-header" href="/connexion">Je me connecte</a>
            </li>
            </ul>
</div>
  </div>

  </div><!-- /.block -->
<div id="block-rcf_solr-rcf_solr_home_search_block" class="">
  
  <div class="content">
    <div class="search-header">
    <a class="title-search-header" href="#">Rechercher</a>
    <div class="form-search-header">
        <form action="/spiritualite/acat-15"  accept-charset="UTF-8" method="post" id="rcf-solr-form-header-search">
<label class="hidden-placeholder" for="">Rechercher&nbsp;:</label> <input type="text" maxlength="128" name="keys" id="edit-keys" value="" placeholder="Rechercher" class="form-text input-text" />
<input type="submit" name="op" id="edit-submit" value="ok"  class="form-submit input-submit" />
<input type="hidden" name="get" id="edit-get" value="[]"  />
<input type="hidden" name="form_build_id" id="form-7STg6rpOR_kCosg2lR2tfDVVYcWv19FxKEud_Snj9hs" value="form-7STg6rpOR_kCosg2lR2tfDVVYcWv19FxKEud_Snj9hs"  />
<input type="hidden" name="form_id" id="edit-rcf-solr-form-header-search" value="rcf_solr_form_header_search"  />

</form>
    </div>
</div>

  </div>

  </div><!-- /.block -->
<div id="block-rcf_html_player-rcf_html_player_home_block" class="">
  
  <div class="content">
    <div class="list-header-bottom">

            <div class="item-header-bottom open first-child">
    <div class="block-header-bottom">
        <a class="title-block-header-bottom" href="/ecouter" target="rcf_player" title="En direct (nouvelle fenêtre)">En direct</a>
        <div class="content-block-header-bottom">
            <div class="player-header">
                <div class="wrap-live-header" id="live_ajax"
                     data-ttl="60"
                     data-start="16h30"
                     data-time="16h36"
                     data-end="16h55"
                     data-duration="25">
                                             <div class="location-player-header">
                        <div class="host-player-header" data-nid="1558379">
                                                            <img src="https://rcf.fr/sites/default/static.rcf.fr/imagecache/vignette_presentateur_header/radios/rcfnational/presentateurs/joel_camus_v3.png" alt="">
                                                    </div>
                        <div class="frequency-location-player-header">
                            <div class="condensed">
                                <p class="acting-condensed">Vous &ecirc;tes sur</p>
                                                                    <p class="title-condensed name-radio-code">RCF</p>
                                    <a class="link-location-player-header" href="/ma-radio">
                                        Changer
                                    </a>
                                                            </div>
                        </div>
                                                                        <div class="national-player-header">
                                                            <a class="link-location-player-header" href="/ma-radio"
                                   data-current-page="http://rcf.fr/varnish/vary-radio/live/20176231618">
                                    Choisir votre radio locale
                                </a>
                                                    </div>
                    </div>

                                        <div class="content-player-header">
                        <div class="listening-player-header">
                            <a class="block-listening-player-header open-player-live" href="/ecouter">
                                <div class="condensed">
                                    <p class="acting-condensed">Vous écoutez</p>
                                    <p class="time-condensed">
                                        16h30 :
                                        16h55                                    </p>
                                    <p class="title-condensed">L'après-midi</p>
                                    <p class="program-condensed">Inclassificablement vôtre</p>
                                </div>
                            </a>

                            
                        </div>
                        <div class="program-player-header">
                            <a class="block-program-player-header open-player-live" href="/ecouter">
                                <p class="host-block-program-player-header">
                                                                    </p>
                                <h3 class="title-block-program-player-header">Inclassificablement vôtre</h3>

                                
                                <p class="desc-block-program-player-header">Nils Landgren,Bill Frisel, Kira Skov,Jorgen Emborg Quartet,T. Monk Quintet</p>
                            </a>
                        </div>
                        <div class="play-player-header">
                            <a class="link-play-player-header open-player-live" target="rcf_player" href="/ecouter">
                                Lancer le player
                            </a>
                        </div>
                        <div class="coming-player-header">
                            <a class="block-coming-player-header" href="/actualite/flash-info-1">
                                <div class="condensed">
                                    <p class="acting-condensed">À venir</p>
                                    <p class="time-condensed">
                                        17h00 :
                                        17h02                                    </p>
                                    <p class="title-condensed">L'après-midi</p>
                                    <p class="program-condensed">Flash info</p>
                                </div>
                            </a>

                            

                        </div>
                        <div class="saint-player-header">
                            <a class="block-saint-player-header" href="/./spiritualite/temoins-de-la-foi/sainte-audrey-tres-populaire-en-angleterre-0">
                                <div class="condensed">
                                    <p class="title-condensed">Le saint du jour</p>
                                    <p class="program-condensed">Sainte Audrey, très populaire en Angleterre</p>
                                </div>
                            </a>
                        </div>
                        <div class="contract-player-header">
                            <button type="button" class="btn-contract-player-header">Replier</button>
                            <button type="button" class="btn-expand-player-header">Déployer</button>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
        

            <div class="item-header-bottom">
    <div class="block-header-bottom">
        <a class="title-block-header-bottom menu-programme-item-radio" href="/programmes/date">
            Réécouter <span class="comp">une émission</span>
        </a>
        <div class="content-block-header-bottom">
            <div class="replay-header">
                <div class="wrap-replay-header" id="replay_ajax">
                    <div class="wrap-replay-header-top">
                        <div class="date">
                            <a class="link-date prev player-replay-date-select"
                               href="/varnish/vary-radio/replay/2017-06-16/RCFNATIONAL">Précédent
                            </a>
                            <div class="group-date">
                                                                                                        <a href="/varnish/vary-radio/replay/2017-06-20/RCFNATIONAL" class="title-date player-replay-date-select
                                                                           ">
                                           mardi                                        <span class="subtitle-date">
                                            20 juin 2017                                        </span>
                                    </a>
                                                                                                        <a href="/varnish/vary-radio/replay/2017-06-21/RCFNATIONAL" class="title-date player-replay-date-select
                                                                           ">
                                           mercredi                                        <span class="subtitle-date">
                                            21 juin 2017                                        </span>
                                    </a>
                                                                                                        <a href="/varnish/vary-radio/replay/2017-06-22/RCFNATIONAL" class="title-date player-replay-date-select
                                                                           ">
                                           jeudi                                        <span class="subtitle-date">
                                            22 juin 2017                                        </span>
                                    </a>
                                                                                                        <a href="/varnish/vary-radio/replay/2017-06-23/RCFNATIONAL" class="title-date player-replay-date-select
                                    active                                       ">
                                           vendredi                                        <span class="subtitle-date">
                                            23 juin 2017                                        </span>
                                    </a>
                                                                                                        <a href="/varnish/vary-radio/replay/2017-06-24/RCFNATIONAL" class="title-date player-replay-date-select
                                                                           inactive">
                                           samedi                                        <span class="subtitle-date">
                                            24 juin 2017                                        </span>
                                    </a>
                                                                                                        <a href="/varnish/vary-radio/replay/2017-06-25/RCFNATIONAL" class="title-date player-replay-date-select
                                                                           inactive">
                                           dimanche                                        <span class="subtitle-date">
                                            25 juin 2017                                        </span>
                                    </a>
                                                                                                        <a href="/varnish/vary-radio/replay/2017-06-26/RCFNATIONAL" class="title-date player-replay-date-select
                                                                           inactive">
                                           lundi                                        <span class="subtitle-date">
                                            26 juin 2017                                        </span>
                                    </a>
                                                            </div>
                            <a class="link-date next player-replay-date-select"
                               href="/varnish/vary-radio/replay/2017-06-30/RCFNATIONAL">Suivant
                            </a>
                            <div class="form-content form-date">
                                <form>
                                    <fieldset>
                                        <legend class="hidden">Choisir une date</legend>
                                        <div class="field">
                                            <input class="datepicker" type="text" name=""
                                                   value="" id="calendar-program-header"
                                                   data-radio-code="RCFNATIONAL">
                                        </div>
                                    </fieldset>
                                </form>
                            </div>
                        </div>
                    </div>
                                            <div class="wrap-replay-header-main">
                            <div class="index-header">
                                <ul class="list-index-header">

                                                                                                                    <li class="item-index-header">
                                            <div class="block-index-header">
                                                                                                <a class="title-block-index-header"
                                                   href="/programmes/date/RCFNATIONAL/2017-06-23#index-1498168800">
                                                       La nuit                                                    <span class="subtitle-block-index-header">
                                                        00h00 - 05h00                                                    </span>
                                                </a>
                                            </div>
                                        </li>
                                                                                                                    <li class="item-index-header">
                                            <div class="block-index-header">
                                                                                                <a class="title-block-index-header"
                                                   href="/programmes/date/RCFNATIONAL/2017-06-23#index-1498186800">
                                                       Les petits matins                                                    <span class="subtitle-block-index-header">
                                                        05h00 - 06h00                                                    </span>
                                                </a>
                                            </div>
                                        </li>
                                                                                                                    <li class="item-index-header">
                                            <div class="block-index-header">
                                                                                                <a class="title-block-index-header"
                                                   href="/programmes/date/RCFNATIONAL/2017-06-23#index-1498190400">
                                                       La Matinale                                                    <span class="subtitle-block-index-header">
                                                        06h00 - 09h00                                                    </span>
                                                </a>
                                            </div>
                                        </li>
                                                                                                                    <li class="item-index-header">
                                            <div class="block-index-header">
                                                                                                <a class="title-block-index-header"
                                                   href="/programmes/date/RCFNATIONAL/2017-06-23#index-1498201200">
                                                       La matinée                                                    <span class="subtitle-block-index-header">
                                                        09h00 - 11h00                                                    </span>
                                                </a>
                                            </div>
                                        </li>
                                                                                                                    <li class="item-index-header">
                                            <div class="block-index-header">
                                                                                                <a class="title-block-index-header"
                                                   href="/programmes/date/RCFNATIONAL/2017-06-23#index-1498208400">
                                                       Les Midis RCF                                                    <span class="subtitle-block-index-header">
                                                        11h00 - 12h30                                                    </span>
                                                </a>
                                            </div>
                                        </li>
                                                                                                                    <li class="item-index-header">
                                            <div class="block-index-header">
                                                                                                <a class="title-block-index-header"
                                                   href="/programmes/date/RCFNATIONAL/2017-06-23#index-1498213800">
                                                       L'après-midi                                                    <span class="subtitle-block-index-header">
                                                        12h30 - 18h00                                                    </span>
                                                </a>
                                            </div>
                                        </li>
                                                                                                                    <li class="item-index-header">
                                            <div class="block-index-header">
                                                                                                <a class="title-block-index-header"
                                                   href="/programmes/date/RCFNATIONAL/2017-06-23#index-1498233600">
                                                       La fin d'après-midi                                                    <span class="subtitle-block-index-header">
                                                        18h00 - 20h30                                                    </span>
                                                </a>
                                            </div>
                                        </li>
                                                                                                                    <li class="item-index-header">
                                            <div class="block-index-header">
                                                                                                <a class="title-block-index-header"
                                                   href="/programmes/date/RCFNATIONAL/2017-06-23#index-1498242600">
                                                       La soirée                                                    <span class="subtitle-block-index-header">
                                                        20h30 - 23h59                                                    </span>
                                                </a>
                                            </div>
                                        </li>
                                                                    </ul>
                            </div>
                        </div>
                                    </div>
            </div>
        </div>
    </div>
</div>
        

</div>  </div>

  </div><!-- /.block -->
<div id="block-rcf_menu-rcf_menu_main" class="">
  
  <div class="content">
        <!-- main menu -->
    <div class="nav-main" role="navigation">
        <button type="button" class="btn-nav-main">Menu</button>

        <!-- lvl1 -->
        <div class="nav-main-level-1">
            <ul class="list-nav-main-level-1">

                <!-- listing lvl 1 -->
                                                            <li class="item-nav-main-level-1 home">
                            <a class="link-nav-main-level-1" href="/"
                               >
                                   Accueil                            </a>

                            <!-- lvl 2 -->
                            
                        </li>
                                                                                <li class="item-nav-main-level-1 menu-programme-block">
                            <a class="link-nav-main-level-1" href="/programmes/date"
                               >
                                   Les emissions                            </a>

                            <!-- lvl 2 -->
                                                            <div class="nav-main-level-2">
                                    <p class="title-nav-main-level-2">Les emissions</p>
                                    <ul class="list-nav-main-level-2">

                                        <!-- listing lvl2 -->
                                                                                    <li class="item-nav-main-level-2 ">
                                                <a class="link-nav-main-level-2" href="/programmes/date"
                                                   >
                                                       Par date                                                </a>
                                            </li>
                                                                                    <li class="item-nav-main-level-2 ">
                                                <a class="link-nav-main-level-2" href="/programmes/thematique"
                                                   >
                                                       Par thématique                                                </a>
                                            </li>
                                                                                    <li class="item-nav-main-level-2 ">
                                                <a class="link-nav-main-level-2" href="/programmes/presentateur"
                                                   >
                                                       Par présentateur                                                </a>
                                            </li>
                                                                                    <li class="item-nav-main-level-2 ">
                                                <a class="link-nav-main-level-2" href="/programmes/alphabetique"
                                                   >
                                                       Toutes les émissions                                                </a>
                                            </li>
                                                                                    <li class="item-nav-main-level-2 hidden link-local-radio-all-programs">
                                                <a class="link-nav-main-level-2" href="/programmes/emission"
                                                   >
                                                       Les émissions locales                                                </a>
                                            </li>
                                        
                                    </ul>
                                </div>
                            
                        </li>
                                                                                <li class="item-nav-main-level-1 ">
                            <a class="link-nav-main-level-1" href="/actualite"
                               >
                                   Actualité                            </a>

                            <!-- lvl 2 -->
                                                            <div class="nav-main-level-2">
                                    <p class="title-nav-main-level-2">Actualité</p>
                                    <ul class="list-nav-main-level-2">

                                        <!-- listing lvl2 -->
                                                                                    <li class="item-nav-main-level-2 ">
                                                <a class="link-nav-main-level-2" href="/actualite/social"
                                                   >
                                                       Social                                                </a>
                                            </li>
                                                                                    <li class="item-nav-main-level-2 ">
                                                <a class="link-nav-main-level-2" href="/actualite/environnement"
                                                   >
                                                       Environnement                                                </a>
                                            </li>
                                                                                    <li class="item-nav-main-level-2 ">
                                                <a class="link-nav-main-level-2" href="/actualite/economie"
                                                   >
                                                       Économie                                                </a>
                                            </li>
                                                                                    <li class="item-nav-main-level-2 ">
                                                <a class="link-nav-main-level-2" href="/actualite/politique"
                                                   >
                                                       Politique                                                </a>
                                            </li>
                                                                                    <li class="item-nav-main-level-2 ">
                                                <a class="link-nav-main-level-2" href="/actualite/societe"
                                                   >
                                                       Société                                                </a>
                                            </li>
                                                                                    <li class="item-nav-main-level-2 ">
                                                <a class="link-nav-main-level-2" href="/actualite/actualite-religieuse"
                                                   >
                                                       Actualité religieuse                                                </a>
                                            </li>
                                                                                    <li class="item-nav-main-level-2 ">
                                                <a class="link-nav-main-level-2" href="/actualite/europe"
                                                   >
                                                       Europe                                                </a>
                                            </li>
                                                                                    <li class="item-nav-main-level-2 ">
                                                <a class="link-nav-main-level-2" href="/actualite/monde"
                                                   >
                                                       Monde                                                </a>
                                            </li>
                                                                                    <li class="item-nav-main-level-2 ">
                                                <a class="link-nav-main-level-2" href="/actualite/actualite-locale"
                                                   >
                                                       Actualité locale                                                </a>
                                            </li>
                                                                                    <li class="item-nav-main-level-2 ">
                                                <a class="link-nav-main-level-2" href="/actualite/sport"
                                                   >
                                                       Sport                                                </a>
                                            </li>
                                        
                                    </ul>
                                </div>
                            
                        </li>
                                                                                <li class="item-nav-main-level-1 ">
                            <a class="link-nav-main-level-1" href="/spiritualite"
                               >
                                   Spiritualité                            </a>

                            <!-- lvl 2 -->
                                                            <div class="nav-main-level-2">
                                    <p class="title-nav-main-level-2">Spiritualité</p>
                                    <ul class="list-nav-main-level-2">

                                        <!-- listing lvl2 -->
                                                                                    <li class="item-nav-main-level-2 ">
                                                <a class="link-nav-main-level-2" href="/spiritualite/fondamentaux-de-la-foi"
                                                   >
                                                       Fondamentaux de la foi                                                </a>
                                            </li>
                                                                                    <li class="item-nav-main-level-2 ">
                                                <a class="link-nav-main-level-2" href="/spiritualite/vie-interieure"
                                                   >
                                                       Vie intérieure                                                </a>
                                            </li>
                                                                                    <li class="item-nav-main-level-2 ">
                                                <a class="link-nav-main-level-2" href="/spiritualite/priere"
                                                   >
                                                       Prière                                                </a>
                                            </li>
                                                                                    <li class="item-nav-main-level-2 ">
                                                <a class="link-nav-main-level-2" href="/spiritualite/bible"
                                                   >
                                                       Bible                                                </a>
                                            </li>
                                                                                    <li class="item-nav-main-level-2 ">
                                                <a class="link-nav-main-level-2" href="/spiritualite/vie-de-leglise"
                                                   >
                                                       Vie de l'église                                                </a>
                                            </li>
                                                                                    <li class="item-nav-main-level-2 ">
                                                <a class="link-nav-main-level-2" href="/spiritualite/temoins-de-la-foi"
                                                   >
                                                       Témoins de la foi                                                </a>
                                            </li>
                                                                                    <li class="item-nav-main-level-2 ">
                                                <a class="link-nav-main-level-2" href="/spiritualite/unite-des-chretiens"
                                                   >
                                                       Unité des chrétiens                                                </a>
                                            </li>
                                                                                    <li class="item-nav-main-level-2 ">
                                                <a class="link-nav-main-level-2" href="/spiritualite/autres-religions"
                                                   >
                                                       Autres religions                                                </a>
                                            </li>
                                        
                                    </ul>
                                </div>
                            
                        </li>
                                                                                <li class="item-nav-main-level-1 ">
                            <a class="link-nav-main-level-1" href="/culture"
                               >
                                   Culture                            </a>

                            <!-- lvl 2 -->
                                                            <div class="nav-main-level-2">
                                    <p class="title-nav-main-level-2">Culture</p>
                                    <ul class="list-nav-main-level-2">

                                        <!-- listing lvl2 -->
                                                                                    <li class="item-nav-main-level-2 ">
                                                <a class="link-nav-main-level-2" href="/culture/livres"
                                                   >
                                                       Livres                                                </a>
                                            </li>
                                                                                    <li class="item-nav-main-level-2 ">
                                                <a class="link-nav-main-level-2" href="/culture/cinema"
                                                   >
                                                       Cinéma                                                </a>
                                            </li>
                                                                                    <li class="item-nav-main-level-2 ">
                                                <a class="link-nav-main-level-2" href="/culture/musique"
                                                   >
                                                       Musique                                                </a>
                                            </li>
                                                                                    <li class="item-nav-main-level-2 ">
                                                <a class="link-nav-main-level-2" href="/culture/philosophie"
                                                   >
                                                       Philosophie                                                </a>
                                            </li>
                                                                                    <li class="item-nav-main-level-2 ">
                                                <a class="link-nav-main-level-2" href="/culture/patrimoine"
                                                   >
                                                       Patrimoine                                                </a>
                                            </li>
                                                                                    <li class="item-nav-main-level-2 ">
                                                <a class="link-nav-main-level-2" href="/culture/portraits"
                                                   >
                                                       Portraits                                                </a>
                                            </li>
                                                                                    <li class="item-nav-main-level-2 ">
                                                <a class="link-nav-main-level-2" href="/culture/histoire"
                                                   >
                                                       Histoire                                                </a>
                                            </li>
                                        
                                    </ul>
                                </div>
                            
                        </li>
                                                                                <li class="item-nav-main-level-1 ">
                            <a class="link-nav-main-level-1" href="/vie-quotidienne"
                               >
                                   Vie quotidienne                            </a>

                            <!-- lvl 2 -->
                                                            <div class="nav-main-level-2">
                                    <p class="title-nav-main-level-2">Vie quotidienne</p>
                                    <ul class="list-nav-main-level-2">

                                        <!-- listing lvl2 -->
                                                                                    <li class="item-nav-main-level-2 ">
                                                <a class="link-nav-main-level-2" href="/vie-quotidienne/psychologie"
                                                   >
                                                       Psychologie                                                </a>
                                            </li>
                                                                                    <li class="item-nav-main-level-2 ">
                                                <a class="link-nav-main-level-2" href="/vie-quotidienne/famille"
                                                   >
                                                       Famille                                                </a>
                                            </li>
                                                                                    <li class="item-nav-main-level-2 ">
                                                <a class="link-nav-main-level-2" href="/vie-quotidienne/vie-pratique"
                                                   >
                                                       Vie pratique                                                </a>
                                            </li>
                                                                                    <li class="item-nav-main-level-2 ">
                                                <a class="link-nav-main-level-2" href="/vie-quotidienne/solidarite"
                                                   >
                                                       Solidarité                                                </a>
                                            </li>
                                                                                    <li class="item-nav-main-level-2 ">
                                                <a class="link-nav-main-level-2" href="/vie-quotidienne/autour-du-monde"
                                                   >
                                                       Autour du monde                                                </a>
                                            </li>
                                        
                                    </ul>
                                </div>
                            
                        </li>
                                                                                <li class="item-nav-main-level-1 style-3 menu-programme-block">
                            <a class="link-nav-main-level-1" href="/programmes/alphabetique"
                               >
                                   Podcasts                            </a>

                            <!-- lvl 2 -->
                            
                        </li>
                                                                                <li class="item-nav-main-level-1 style-2">
                            <a class="link-nav-main-level-1" href="/dossiers"
                               >
                                   Dossiers                            </a>

                            <!-- lvl 2 -->
                            
                        </li>
                                                                                <li class="item-nav-main-level-1 style-2">
                            <a class="link-nav-main-level-1" href="/boutique"
                               >
                                   Boutique                            </a>

                            <!-- lvl 2 -->
                                                            <div class="nav-main-level-2">
                                    <p class="title-nav-main-level-2">Boutique</p>
                                    <ul class="list-nav-main-level-2">

                                        <!-- listing lvl2 -->
                                                                                    <li class="item-nav-main-level-2 ">
                                                <a class="link-nav-main-level-2" href="/boutique/psychologie-et-vie-quotidienne"
                                                   >
                                                       Psychologie et Vie quotidienne                                                </a>
                                            </li>
                                                                                    <li class="item-nav-main-level-2 ">
                                                <a class="link-nav-main-level-2" href="/boutique/spiritualite-et-vie-chretienne"
                                                   >
                                                       Spiritualité et Vie chrétienne                                                </a>
                                            </li>
                                                                                    <li class="item-nav-main-level-2 ">
                                                <a class="link-nav-main-level-2" href="/boutique/idees-cadeaux"
                                                   >
                                                       Idées cadeaux                                                </a>
                                            </li>
                                        
                                    </ul>
                                </div>
                            
                        </li>
                                                                                <li class="item-nav-main-level-1 style-2">
                            <a class="link-nav-main-level-1" href="/don"
                               >
                                   Nous soutenir                            </a>

                            <!-- lvl 2 -->
                                                            <div class="nav-main-level-2">
                                    <p class="title-nav-main-level-2">Nous soutenir</p>
                                    <ul class="list-nav-main-level-2">

                                        <!-- listing lvl2 -->
                                                                                    <li class="item-nav-main-level-2 ">
                                                <a class="link-nav-main-level-2" href="/don/etape/1"
                                                   >
                                                       Je fais un don                                                </a>
                                            </li>
                                                                                    <li class="item-nav-main-level-2 ">
                                                <a class="link-nav-main-level-2" href="/pourquoi-donner"
                                                   >
                                                       Pourquoi donner ?                                                </a>
                                            </li>
                                                                                    <li class="item-nav-main-level-2 ">
                                                <a class="link-nav-main-level-2" href="/legs"
                                                   >
                                                       Legs, donation, assurance-vie                                                </a>
                                            </li>
                                                                                    <li class="item-nav-main-level-2 ">
                                                <a class="link-nav-main-level-2" href="/don-isf/etape/1"
                                                   >
                                                       Je fais un don ISF                                                </a>
                                            </li>
                                                                                    <li class="item-nav-main-level-2 ">
                                                <a class="link-nav-main-level-2" href="/la-fondation-rcf-soutient-le-developpement-des-medias-chretiens"
                                                   >
                                                       Fondation RCF                                                </a>
                                            </li>
                                        
                                    </ul>
                                </div>
                            
                        </li>
                                                                                <li class="item-nav-main-level-1 style-2">
                            <a class="link-nav-main-level-1" href="/telechargez-la-nouvelle-appplication-rcf-sur-votre-mobile"
                               >
                                   Appli mobile                            </a>

                            <!-- lvl 2 -->
                            
                        </li>
                                    
            </ul>
        </div>

    </div>
    <div class="your-radio menu-copy-radio-name-code">
        <p class="name-your-radio">Vous &ecirc;tes sur : <strong></strong></p>
                    <a class="link-your-radio" href="/ma-radio">Choisir votre radio locale</a>
            </div>

  </div>

  </div><!-- /.block -->
    </div>
</div><!-- /.region -->                
            </div>
        </div>
    </header>

    <!-- ______________________ MAIN _______________________ -->

    <div id="content" role="main">
        <div class="wrap-content">
            <section>
                <div class="section section-child">
                    <div class="wrap-section">                    

                        <!-- top -->
                        <div class="region region-content-top"><div id="block-rcf_content-rcf_content_content_top" class="">
  
  <div class="content">
    




    <!-- breadcrumb top -->
    <div class="wrap-section-full">
        <p class="breadcrumb">Vous êtes ici : <a href="/">Accueil</a><a href="/spiritualite">Spiritualité</a><a href="/spiritualite/priere-6">Prière</a><span>ACAT</span></p>    </div>
  </div>

  </div><!-- /.block -->
</div>
                        
                        
                        <div class="wrap-section-main">
                            <!-- content_title -->
                            
    <!-- title thin : red on white -->
    <div class="header-content">
        <h1 class="title-content">ACAT</h1>
                    <p class="sub-title-content">
                Présentée par <strong>rcf Prière</strong>            </p>
                        <!-- share content -->
                    <div class="share-content">
    <div class="share-toolbox">
        <div class="addthis_sharing_toolbox"
             data-url="https://rcf.fr/spiritualite/acat-15?unkp=c973b1204314740404568ee183edd12a"
             data-title="ACAT"></div>
        <ul class="list-share">
            <li class="item-share twitter">
                <a class="link-share" href="#" data-share="twitter">Twitter</a>
            </li>
            <li class="item-share facebook">
                <a class="link-share" href="#" data-share="facebook">Facebook</a>
            </li>
            <li class="item-share google">
                <a class="link-share" href="#" data-share="google_plusone_share">Google+</a>
            </li>
            <li class="item-share mail">
                <a class="link-share" href="#" data-share="email">Mail</a>
            </li>
        </ul>
    </div>
</div>            </div>
                            
                            <!-- content -->
                            <div class="infos-resume podcasts">
            <a href="/emission/feed/124884" class="link-follow-simple" target="_blank"><strong>S'abonner</strong> à l'émission</a>
        <div class="detail-connect">
            <a target="_blank" class="link-detail-connect rss_link" href="/emission/feed/124884">RSS</a>
            <a target="_blank" class="link-detail-connect itunes_link"
               href="itpc://rcf.fr/emission/feed/124884">ITUNES</a>
        </div>
        <p class="name-info">Prière</p>
    <p class="date-info">vendredi 23 juin à 8h30</p>
    <p class="duration-info">Durée émission : 10 min </p>
</div>
<div class="block-resume">
            <div class="media-block-resume">
            <img src="https://rcf.fr/sites/default/static.rcf.fr/imagecache/vignette_diffusion_small/radios/rcf22/visuels/logoacat-fdorange_-web_4.jpg" alt="ACAT" title="" class="imagecache imagecache-vignette_diffusion_small"/>                    </div>
        <div class="content-block-resume">
        <div class="chapo">
            <p></p>
        </div>
    </div>
</div>

<!-- player -->

            <div class="broadcast">
            <div class="player-broadcast">
                <div class="player">

                                            <audio class="media-player"
                               controls="controls"
                               data-preroll-url=""
                               data-postroll-url="">
                            <source src="/sites/default/static.rcf.fr/diffusions/2017/06/23/RCF22_PRIERE_20170623.mp3">
                                                        <object type="application/x-shockwave-flash"
                                    data="/sites/all/themes/rcf_main/tpl/swf/dewplayer.swf"
                                    width="100%" height="20">
                                <param name="movie" value="/sites/all/themes/rcf_main/tpl/swf/dewplayer.swf"/>
                                <param name="flashvars" value="mp3=/sites/default/static.rcf.fr/diffusions/2017/06/23/RCF22_PRIERE_20170623.mp3"/>
                                <param name="wmode" value="transparent"/>
                            </object>
                        </audio>

                                                            <div class="controls-player">
                        <form>
                            <div class="play">
                                                                <button type="button" class="btn-play"
                                        onclick="ga('send', 'event', 'podcast', 'Ecoute podcast', 'Prière');">
                                    Lancer la diffusion
                                </button>
                                <button type="button" class="btn-pause">Mettre en pause</button>
                            </div>
                            <div class="volume">
                                <p class="title-volume hidden">Volume</p>
                                <button type="button" class="btn-mute">Couper le son</button>
                                <button type="button" class="btn-unmute">Remettre le son</button>
                                <div class="wrap-radio change-volume">
                                    <input type="radio" value="0.25" name="volume-player"
                                           id="volume-player-1596066-1"/>
                                    <label for="volume-player-1596066-1">25%</label>
                                </div>
                                <div class="wrap-radio change-volume">
                                    <input type="radio" value="0.5" name="volume-player"
                                           id="volume-player-1596066-2"/>
                                    <label for="volume-player-1596066-2">50%</label>
                                </div>
                                <div class="wrap-radio change-volume">
                                    <input type="radio" value="0.75" name="volume-player"
                                           id="volume-player-1596066-3"/>
                                    <label for="volume-player-1596066-3">75%</label>
                                </div>
                                <div class="wrap-radio change-volume">
                                    <input type="radio" value="1" name="volume-player"
                                           id="volume-player-1596066-4"/>
                                    <label for="volume-player-1596066-4">100%</label>
                                </div>
                            </div>
                                                        <div class="timeline">
                                <p class="time-timeline">00:00</p>

                                <p class="total-timeline">00:00</p>
                                <div class="line-timeline">
                                    <div class="loaded-line-timeline"></div>
                                    <div class="played-line-timeline"></div>
                                    <div class="preroll-line-timeline"></div>
                                    <div class="postroll-line-timeline"></div>
                                </div>
                            </div>
                        </form>
                    </div>
                </div>
            </div>

                                            <div class="action-broadcast">
                    <ul class="list-action-broadcast">
                                                <li class="item-action-broadcast flag-to-process" data-nid="1596066">
                                                    </li>
                        <li class="item-action-broadcast embed">
                            <a class="link-action-broadcast" href="#"><strong>Intégrer</strong> à mon site</a>

                                                        <div class="detail-embed">
                                <form>
                                    <p class="text-detail-embed">Copier ce code (Ctrl+C) pour l'intégrer dans votre page&nbsp;:</p>
                                    <input type="text" class="input-text"
                                           value='&lt;iframe src="https://rcf.fr/embed/1596066" frameborder="0" width="100%" height="220" &gt;&lt;/iframe&gt;'
                                           readonly>
                                </form>

                            </div>
                        </li>
                                                <li class="item-action-broadcast">
                            <div class="share-broadcast">
                                <p class="title-share-broadcast">Partager</p>
                                                                <div class="share">
                                    <div class="share-toolbox">
                                        <div class="addthis_sharing_toolbox"
                                             data-url="http://rcf.fr/spiritualite/acat-15?unkp=c973b1204314740404568ee183edd12a"
                                             data-title="ACAT"></div>
                                        <ul class="list-share">
                                            <li class="item-share twitter">
                                                <a class="link-share" href="#" data-share="twitter">Twitter</a>
                                            </li>
                                            <li class="item-share facebook">
                                                <a class="link-share" href="#" data-share="facebook">Facebook</a>
                                            </li>
                                            <li class="item-share google">
                                                <a class="link-share" href="#"
                                                   data-share="google_plusone_share">Google+</a>
                                            </li>
                                            <li class="item-share mail">
                                                <a class="link-share" href="#" data-share="email">Mail</a>
                                            </li>
                                        </ul>
                                    </div>
                                </div>
                            </div>
                        </li>
                                            </ul>
                </div>
                    </div>
        
<div class="block-resume">
    <div class="text-content">
                <!-- documents associes -->
            </div>
</div>



<div class="views_view__acti_diffusions view view-acti-diffusions view-id-acti_diffusions view-display-id-previous view-dom-id-6b7da6c48b39f6dfb5959e385e8879f4">
            <div class="view-content">
            <!-- vue : à la une -->
            <div class="listing-level-2">
                <div class="block-title-type type-2">
                    <h2 class="title-type">Les dernières émissions</h2>
                </div>
                <ul class="list-listing-level-2">
                <li class="item-listing-level-2 type-3 views-row">
    <div class="block-basic">
                    <a class="media-block-basic" href="/spiritualite/acat-2">
                <img src="https://rcf.fr/sites/default/static.rcf.fr/imagecache/vignette_liste/radios/rcf22/visuels/logoacat-fdorange_-web_3.jpg" alt="ACAT" title="" class="imagecache imagecache-vignette_liste"/>            </a>
        
        <div class="content-block-basic">
                        <p class="type-block-basic">Diffusion</p>                        <div class="info-block-basic">
                <div class="condensed">
                        <p class="date-condensed">jeudi 22 juin</p>                  
    <p class="time-condensed">
        8h30            </p>
                                            <p class="title-condensed">Prière</p>
                                    </div>
            </div>
            <h3 class="title-block-basic">
                <a href="/spiritualite/acat-2">ACAT</a>
            </h3>

            
            <div class="actions-block-basic">
                <div class="more-block-basic">
                    <a class="link-more-block-basic" href="/spiritualite/acat-2">
                        Écouter                    </a>
                                                        </div>
                                 <div class="follow-block-basic">
                        <a class="link-simple" href="/spiritualite/priere-6">Aller à la page de l'émission</a>
                    </div>            </div>

        </div>
    </div>
</li>                <li class="item-listing-level-2 type-3 views-row">
    <div class="block-basic">
                    <a class="media-block-basic" href="/spiritualite/acat-1">
                <img src="https://rcf.fr/sites/default/static.rcf.fr/imagecache/vignette_liste/radios/rcf22/visuels/logoacat-fdorange_-web_2.jpg" alt="ACAT" title="" class="imagecache imagecache-vignette_liste"/>            </a>
        
        <div class="content-block-basic">
                        <p class="type-block-basic">Diffusion</p>                        <div class="info-block-basic">
                <div class="condensed">
                        <p class="date-condensed">mercredi 21 juin</p>                  
    <p class="time-condensed">
        8h30            </p>
                                            <p class="title-condensed">Prière</p>
                                    </div>
            </div>
            <h3 class="title-block-basic">
                <a href="/spiritualite/acat-1">ACAT</a>
            </h3>

            
            <div class="actions-block-basic">
                <div class="more-block-basic">
                    <a class="link-more-block-basic" href="/spiritualite/acat-1">
                        Écouter                    </a>
                                                        </div>
                                 <div class="follow-block-basic">
                        <a class="link-simple" href="/spiritualite/priere-6">Aller à la page de l'émission</a>
                    </div>            </div>

        </div>
    </div>
</li>                <li class="item-listing-level-2 type-3 views-row">
    <div class="block-basic">
                    <a class="media-block-basic" href="/spiritualite/acat">
                <img src="https://rcf.fr/sites/default/static.rcf.fr/imagecache/vignette_liste/radios/rcf22/visuels/logoacat-fdorange_-web_1.jpg" alt="ACAT" title="" class="imagecache imagecache-vignette_liste"/>            </a>
        
        <div class="content-block-basic">
                        <p class="type-block-basic">Diffusion</p>                        <div class="info-block-basic">
                <div class="condensed">
                        <p class="date-condensed">mardi 20 juin</p>                  
    <p class="time-condensed">
        8h30            </p>
                                            <p class="title-condensed">Prière</p>
                                    </div>
            </div>
            <h3 class="title-block-basic">
                <a href="/spiritualite/acat">ACAT</a>
            </h3>

            
            <div class="actions-block-basic">
                <div class="more-block-basic">
                    <a class="link-more-block-basic" href="/spiritualite/acat">
                        Écouter                    </a>
                                                        </div>
                                 <div class="follow-block-basic">
                        <a class="link-simple" href="/spiritualite/priere-6">Aller à la page de l'émission</a>
                    </div>            </div>

        </div>
    </div>
</li>                
</ul>            </div>

            <div class="all load-more">
                <a class="link-all" href="/emission/listing-diffusion/124884">Toutes les émissions</a>
            </div>

                    </div>
    </div>                        </div>
                        <!-- sidebar -->
                                                    <div class="wrap-section-side">
                                <div class="region region-sidebar"><div class="section">
  <div id="block-rcf_sidebar-rcf_sidebar_block_emission" class="">
  
  <div class="content">
    <div class="block-side">
    <div class="block-about">
                    <div class="media-block-about">
                <img src="https://rcf.fr/sites/default/static.rcf.fr/imagecache/vignette_presentateur/radios/rcf22/presentateurs/priere_0.png" alt="" title="" class="imagecache imagecache-vignette_presentateur"/>            </div>
                <div class="bottom-block-about">
            <div class="content-block-about open">
                <h3 class="title-zone">L'émission</h3>
                <div class="detail-block-about">
                    <div class="content-detail-block-about">
                        <p class="title-detail-block-about">
                            <a href="/spiritualite/priere-6">
                                Tous les jours à 08h30                            </a>
                        </p>
                        <p>
                            Un mouvement, un service d&rsquo;Eglise, des chr&eacute;tiens jeunes ou moins jeunes proposent toute la semaine quelques minutes de recueillement. Au programme, m&eacute;ditation, lecture et commentaire d&rsquo;&eacute;vangile du jour, intentions de pri&egrave;res...
                        </p>
                    </div>
                    <div class="connect">
                        <ul class="list-connect">

                            
                                <li class="item-connect follow">
                                    <a class="link-connect" href="/emission/feed/124884" target="_blank"><strong>S'abonner</strong> à l'émission</a>
                                    <div class="detail-connect">
                                        <a class="link-detail-connect rss_link" target="_blank" href="/emission/feed/124884">RSS</a>
                                        <a class="link-detail-connect itunes_link" target="_blank" href="itpc://rcf.fr/emission/feed/124884">ITUNES</a>
                                    </div>
                                </li>
                            
                                                    </ul>
                    </div>
                </div>
            </div>
                            <div class="content-block-about">
                    <h3 class="title-zone">Le présentateur</h3>
                    <div class="detail-block-about">
                                                                                                            <div class="content-detail-block-about">
                                <p class="title-detail-block-about">rcf Prière</p>
                                                            </div>
                            <div class="connect">
                                <ul class="list-connect">
                                                                                                        </ul>
                            </div>
                                            </div>
                </div>
                    </div>
    </div>
</div>  </div>

  </div><!-- /.block -->
<div id="block-rcf_sidebar-rcf_sidebar_service_generique2" class="">
  
  <div class="content">
    <!-- block services -->
<div class="block-side">
  <div class="service-direct">
        <ul class="list-service-direct">
            
<li class="item-service-direct type-sd-4">
    <a class="block-service-direct" href="/contactez-nous">
        <p class="title-block-service-direct">Nous contacter</p>
    </a>
</li>            
<li class="item-service-direct type-sd-5">
    <a class="block-service-direct" href="/programmes">
        <p class="title-block-service-direct">Voir la grille des programmes</p>
    </a>
</li>            
<li class="item-service-direct type-sd-2">
    <a class="block-service-direct" href="/mon-espace-personnel">
        <p class="title-block-service-direct">Gérer mes émissions favorites</p>
    </a>
</li>            
<li class="item-service-direct type-sd-3">
    <a class="block-service-direct" href="/mon-espace-personnel/modifier">
        <p class="title-block-service-direct">Modifier mon compte</p>
    </a>
</li>            
<li class="item-service-direct type-sd-4">
    <a class="block-service-direct" href="/mon-espace-personnel">
        <p class="title-block-service-direct">Accéder à mon espace personnel</p>
    </a>
</li>    </ul>
   
  </div>
</div>


  </div>

  </div><!-- /.block -->
</div></div><!-- /.section, /.region -->
                            </div>
                         
                    </div>
                </div>

            </section>
        </div>
    </div>

    <!-- ______________________ FOOTER _______________________ -->

    <footer>
        <div id="footer">
            <div class="wrap-footer">

                <!-- footer first -->
                                    <div class="region region-footer-first">
    <div id="block-block-1" class="  odd">

    <!-- tools -->
    <div class="wrap-footer-top">
        <div class="back-top">
            <a class="link-back-top" href="#on-top-page">Retour haut de page</a>
        </div>
    </div>

</div>       
</div><!-- /.region -->                
                <!-- footer second -->
                                    <div class="region region-footer-second">
    <div class="wrap-footer-main">
        <div id="block-rcf_footer-rcf_footer_info" class="">
  
  <div class="content">
    
<!-- edito -->
<div class="edito-footer">
    <h3 class="title-edito-footer">RCF, Radio Chrétienne Francophone, un réseau de 63 radios locales</h3>
    <div class="text-edito-footer">
        
        <p>RCF est créé en 1982, à l'initiative de l'archevêque de Lyon, Monseigneur Decourtray, et du Père Emmanuel Payen.
            Dès l'origine, RCF porte l'ambition de diffuser un message d'espérance et de proposer au plus grand nombre une 
            lecture chrétienne de la société et de l'actualité. </p>
        
        <p>Forte de <strong>500.000 auditeurs chaque jour</strong>,
            RCF compte désormais <strong>63 radios locales</strong> et <strong>250 fréquences</strong> en France et en Belgique. 
            Ces 63 radios associatives reconnues d'intérêt général vivent essentiellement des dons
            de leurs auditeurs. Information, culture, spiritualité, vie quotidienne :<strong> RCF propose 
            un programme grand public, généraliste, de proximité</strong>. 
        </p>
        <p>
            Le réseau RCF compte <strong>300 salariés et 3.000 bénévoles</strong>.         
        </p>
    </div>
    <a class="link-more-footer" href="/qui-sommes-nous">En savoir plus</a>
    <div class="more-edito-footer">
        <a class="link-edito-footer" href="/programmes/date">Voir la grille des programmes</a>
        <a class="link-edito-footer" href="/ma-radio">Trouver ma fréquence</a>
    </div>
</div>
  </div>

  </div><!-- /.block -->
<div id="block-rcf_footer-rcf_footer_highlight" class="">
  
  <div class="content">
    <div class="highlight-footer">
    <div class="highlight-footer-level-1">
        <ul class="list-highlight-footer-level-1">
            <li class="item-highlight-footer-level-1 type-2">
                <div class="block-highlight-footer-level-1">
                    <h3 class="title-block-highlight-footer-level-1">Dossiers</h3>
                    <div class="highlight-footer-level-2">
                        <ul class="list-highlight-footer-level-2">
                            
        <li class="item-highlight-footer-level-2">
    <a class="link-highlight-footer-level-2" href="/spiritualite/vie-de-leglise/journee-mondiale-des-refugies-le-pape-invite-ecouter-leurs-histoires-de-">
        Journée mondiale des réfugiés - Le pape invite à é...    </a>
</li>

    <li class="item-highlight-footer-level-2">
    <a class="link-highlight-footer-level-2" href="/actualite/legislatives-dossier-complet">
        [Législatives] Dossier complet    </a>
</li>

    <li class="item-highlight-footer-level-2">
    <a class="link-highlight-footer-level-2" href="/spiritualite/vie-de-leglise/synode-en-2018-leglise-donne-la-parole-aux-jeunes">
        SYNODE | En 2018, l'Église donne la parole aux jeu...    </a>
</li>

    <li class="item-highlight-footer-level-2">
    <a class="link-highlight-footer-level-2" href="/spiritualite/bible/dossier-lire-la-bible-et-se-rapprocher-de-dieu">
        [Dossier] Lire la Bible et se rapprocher de Dieu    </a>
</li>

            
   

                                                    </ul>
                    </div>
                    <a class="link-more-footer" href="/dossiers">Accéder à tous les dossiers</a>
                </div>
            </li>
            <li class="item-highlight-footer-level-1 type-4">
                <div class="block-highlight-footer-level-1">
                    <h3 class="title-block-highlight-footer-level-1">Podcasts</h3>
                    <div class="highlight-footer-level-2">
                        <ul class="list-highlight-footer-level-2">
                            
        <li class="item-highlight-footer-level-2">
    <a class="link-highlight-footer-level-2" href="/spiritualite/fondamentaux-de-la-foi/pour-un-regard-nouveau-sur-le-peche">
        Pour un regard nouveau sur le péché    </a>
</li>

    <li class="item-highlight-footer-level-2">
    <a class="link-highlight-footer-level-2" href="/actualite/leglise-de-france-ordonne-117-nouveaux-pretres">
        L'Eglise de France ordonne 117 nouveaux prêtres    </a>
</li>

            
   

                                                    </ul>
                    </div>
                    <a class="link-more-footer menu-programme-item-radio" href="/programmes/alphabetique">Voir tous les podcasts</a>
                </div>
            </li>
        </ul>
    </div>
</div>  </div>

  </div><!-- /.block -->
<div id="block-rcf_footer-rcf_footer_category" class="">
  
  <div class="content">
    <!-- vue :: catégories -->
<div class="cat-footer">
    <div class="cat-footer-level-1">
        <ul class="list-cat-footer-level-1">
            <li class="item-cat-footer-level-1">
                <div class="block-cat-footer-level-1">
                    <h3 class="title-block-cat-footer-level-1">Actualité</h3>
                    <div class="cat-footer-level-2">
                        <ul class="list-cat-footer-level-2">

                            
                                <li class="item-cat-footer-level-2">
                                    <a class="link-cat-footer-level-2" href="/actualite/social">
                                        Social                                    </a>
                                </li>

                            
                                <li class="item-cat-footer-level-2">
                                    <a class="link-cat-footer-level-2" href="/actualite/environnement">
                                        Environnement                                    </a>
                                </li>

                            
                                <li class="item-cat-footer-level-2">
                                    <a class="link-cat-footer-level-2" href="/actualite/economie">
                                        Économie                                    </a>
                                </li>

                            
                                <li class="item-cat-footer-level-2">
                                    <a class="link-cat-footer-level-2" href="/actualite/politique">
                                        Politique                                    </a>
                                </li>

                            
                                <li class="item-cat-footer-level-2">
                                    <a class="link-cat-footer-level-2" href="/actualite/societe">
                                        Société                                    </a>
                                </li>

                            
                                <li class="item-cat-footer-level-2">
                                    <a class="link-cat-footer-level-2" href="/actualite/actualite-religieuse">
                                        Actualité religieuse                                    </a>
                                </li>

                            
                                <li class="item-cat-footer-level-2">
                                    <a class="link-cat-footer-level-2" href="/actualite/europe">
                                        Europe                                    </a>
                                </li>

                            
                                <li class="item-cat-footer-level-2">
                                    <a class="link-cat-footer-level-2" href="/actualite/monde">
                                        Monde                                    </a>
                                </li>

                            
                                <li class="item-cat-footer-level-2">
                                    <a class="link-cat-footer-level-2" href="/actualite/actualite-locale">
                                        Actualité locale                                    </a>
                                </li>

                            
                                <li class="item-cat-footer-level-2">
                                    <a class="link-cat-footer-level-2" href="/actualite/sport">
                                        Sport                                    </a>
                                </li>

                            
                        </ul>
                    </div>
                    <a class="link-more-footer" href="/actualite">Tous les sujets Actualité</a>
                </div>
            </li>
            <li class="item-cat-footer-level-1">
                <div class="block-cat-footer-level-1">
                    <h3 class="title-block-cat-footer-level-1">Culture</h3>
                    <div class="cat-footer-level-2">
                        <ul class="list-cat-footer-level-2">
                            
                                <li class="item-cat-footer-level-2">
                                    <a class="link-cat-footer-level-2" href="/culture/livres">
                                        Livres                                    </a>
                                </li>

                            
                                <li class="item-cat-footer-level-2">
                                    <a class="link-cat-footer-level-2" href="/culture/cinema">
                                        Cinéma                                    </a>
                                </li>

                            
                                <li class="item-cat-footer-level-2">
                                    <a class="link-cat-footer-level-2" href="/culture/musique">
                                        Musique                                    </a>
                                </li>

                            
                                <li class="item-cat-footer-level-2">
                                    <a class="link-cat-footer-level-2" href="/culture/philosophie">
                                        Philosophie                                    </a>
                                </li>

                            
                                <li class="item-cat-footer-level-2">
                                    <a class="link-cat-footer-level-2" href="/culture/patrimoine">
                                        Patrimoine                                    </a>
                                </li>

                            
                                <li class="item-cat-footer-level-2">
                                    <a class="link-cat-footer-level-2" href="/culture/portraits">
                                        Portraits                                    </a>
                                </li>

                            
                                <li class="item-cat-footer-level-2">
                                    <a class="link-cat-footer-level-2" href="/culture/histoire">
                                        Histoire                                    </a>
                                </li>

                                                    </ul>
                    </div>
                    <a class="link-more-footer" href="/culture">Tous les sujets Culture</a>
                </div>
            </li>
            <li class="item-cat-footer-level-1">
                <div class="block-cat-footer-level-1">
                    <h3 class="title-block-cat-footer-level-1">Spiritualité</h3>
                    <div class="cat-footer-level-2">
                        <ul class="list-cat-footer-level-2">
                            
                                <li class="item-cat-footer-level-2">
                                    <a class="link-cat-footer-level-2" href="/spiritualite/fondamentaux-de-la-foi">
                                        Fondamentaux de la foi                                    </a>
                                </li>

                            
                                <li class="item-cat-footer-level-2">
                                    <a class="link-cat-footer-level-2" href="/spiritualite/vie-interieure">
                                        Vie intérieure                                    </a>
                                </li>

                            
                                <li class="item-cat-footer-level-2">
                                    <a class="link-cat-footer-level-2" href="/spiritualite/priere">
                                        Prière                                    </a>
                                </li>

                            
                                <li class="item-cat-footer-level-2">
                                    <a class="link-cat-footer-level-2" href="/spiritualite/bible">
                                        Bible                                    </a>
                                </li>

                            
                                <li class="item-cat-footer-level-2">
                                    <a class="link-cat-footer-level-2" href="/spiritualite/vie-de-leglise">
                                        Vie de l'église                                    </a>
                                </li>

                            
                                <li class="item-cat-footer-level-2">
                                    <a class="link-cat-footer-level-2" href="/spiritualite/temoins-de-la-foi">
                                        Témoins de la foi                                    </a>
                                </li>

                            
                                <li class="item-cat-footer-level-2">
                                    <a class="link-cat-footer-level-2" href="/spiritualite/unite-des-chretiens">
                                        Unité des chrétiens                                    </a>
                                </li>

                            
                                <li class="item-cat-footer-level-2">
                                    <a class="link-cat-footer-level-2" href="/spiritualite/autres-religions">
                                        Autres religions                                    </a>
                                </li>

                                                    </ul>
                    </div>
                    <a class="link-more-footer" href="/spiritualite">Tous les sujets Spiritualité</a>
                </div>
            </li>
            <li class="item-cat-footer-level-1">
                <div class="block-cat-footer-level-1">
                    <h3 class="title-block-cat-footer-level-1">Vie quotidienne</h3>
                    <div class="cat-footer-level-2">
                        <ul class="list-cat-footer-level-2">
                            
                                <li class="item-cat-footer-level-2">
                                    <a class="link-cat-footer-level-2" href="/vie-quotidienne/psychologie">
                                        Psychologie                                    </a>
                                </li>

                            
                                <li class="item-cat-footer-level-2">
                                    <a class="link-cat-footer-level-2" href="/vie-quotidienne/famille">
                                        Famille                                    </a>
                                </li>

                            
                                <li class="item-cat-footer-level-2">
                                    <a class="link-cat-footer-level-2" href="/vie-quotidienne/vie-pratique">
                                        Vie pratique                                    </a>
                                </li>

                            
                                <li class="item-cat-footer-level-2">
                                    <a class="link-cat-footer-level-2" href="/vie-quotidienne/solidarite">
                                        Solidarité                                    </a>
                                </li>

                            
                                <li class="item-cat-footer-level-2">
                                    <a class="link-cat-footer-level-2" href="/vie-quotidienne/autour-du-monde">
                                        Autour du monde                                    </a>
                                </li>

                                                    </ul>
                    </div>
                    <a class="link-more-footer" href="/vie-quotidienne">Tous les sujets Vie quotidienne</a>
                </div>
            </li>
        </ul>
    </div>
</div>  </div>

  </div><!-- /.block -->
        
    </div>
</div><!-- /.region -->                
                <!-- bottom -->
                                    <div class="region region-bottom">
    <div id="block-block-2" class="  odd">

    <!-- bloc ma radio -->
    <div class="wrap-footer-middle">

        <!-- soutenir RCF -->
        <div class="support-footer">
            <a class="block-support" target="_blank" href="/don">
                <p class="sticker-block-support">
                    <span class="text-sticker-block-support">Ma <strong>radio</strong></span>
                </p>
                <p class="cta-block-support"><strong>Je fais un don</strong></p>
            </a>
        </div>

        <!-- Baseline -->
        <div class="baseline-footer">
            <p class="block-baseline"><strong>RCF</strong>, RADIO CHRÉTIENNE FRANCOPHONE, <br>UN RÉSEAU DE 63 RADIOS LOCALES.</p>
        </div>
    </div>

    <div class="wrap-footer-bottom">

        <!-- nav bottom -->
        <div class="nav-footer">
            <ul class="list-nav-footer">
                <li class="item-nav-footer">

                    <a class="link-nav-footer" href="/contactez-nous"><strong>Nous contacter</strong></a>
                </li>
                <li class="item-nav-footer">
                    <a class="link-nav-footer" href="/programmes">Voir la grille des programmes</a>
                </li>
                <li class="item-nav-footer">
                    <a class="link-nav-footer" href="/ma-radio">Accéder aux fr&eacute;quences</a>
                </li>
            </ul>
        </div>

        <!-- nav legal -->
        <div class="nav-legal">
            <ul class="list-nav-legal">
                <li class="item-nav-legal">

                    <a class="link-nav-legal" href="/plan-du-site">Plan du site</a>
                </li>
                <li class="item-nav-legal">
                    <a class="link-nav-legal" href="/mentions-legales">Mentions l&eacute;gales</a>
                </li>
                <li class="item-nav-legal">
                    <p class="copyright">
                        Tous droits r&eacute;serv&eacute;s &copy; RCF 2017 -
                        <a href="http://www.acti.fr" target="_blank">Cr&eacute;ation acti</a>
                    </p>
                </li>
            </ul>
        </div>

    </div>
</div></div>                
            </div>
        </div>
    </footer><!-- /footer -->

</div> <!-- /body -->


<script src="//cdnjs.cloudflare.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="/sites/all/themes/rcf_main/tpl/js/libs/jquery.min.js"><\/script>')</script>

<script src="//cdnjs.cloudflare.com/ajax/libs/jquery-easing/1.3/jquery.easing.min.js"></script>
<script>window.jQuery.easing || document.write('<script src="/sites/all/themes/rcf_main/tpl/js/libs/jquery.easing.1.3.js"><\/script>')</script>

<script src="/sites/all/themes/rcf_main/tpl/js/libs/imagesloaded.pkgd.min.js"></script>
<!--script src="/sites/all/themes/rcf_main/tpl/js/libs/jquery.infinitescroll.min.js"></script-->
<script src="/sites/all/themes/rcf_main/tpl/js/libs/jquery.bxslider.min.js"></script>

<script src="/sites/all/themes/rcf_main/tpl/js/libs/jquery-ui.custom.min.js"></script>
<script src="/sites/all/themes/rcf_main/tpl/js/libs/list.min.js"></script>

<script src="//cdnjs.cloudflare.com/ajax/libs/jquery.colorbox/1.4.3/jquery.colorbox-min.js"
        type="text/javascript"></script>
<script>window.jQuery.colorbox || document.write('<script src="/sites/all/themes/rcf_main/tpl/js/libs/jquery.colorbox-min.js"><\/script>')</script>

<script src="/sites/all/themes/rcf_main/tpl/js/libs/jquery.cookie.js"></script>

<script src="/sites/all/themes/rcf_main/tpl/js/plugins.min.js?f"></script>
<script src="/sites/all/themes/rcf_main/tpl/js/scripts.min.js?f"></script>

<script src="/sites/all/themes/rcf_main/tpl/js/scripts-tech.js?f"></script>

<!-- #Note : PREHOME : TEMP -->

<script type="text/javascript" src="/sites/all/modules/contrib/disablepwstrength/disablepwstrength.js?f"></script>
<script type="text/javascript" src="/sites/all/modules/custom/acti/rcf_geo/rcf_geo.js?f"></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"03abc26fd5","applicationID":"4911371","transactionName":"ZlNWZBNTDBBXVEVZX18ZdVMVWw0NGVleVFVuRlVXBG0UClNA","queueTime":0,"applicationTime":1432,"atts":"ShRVEltJHx4=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>